Beantwoord

Foutmelding decoder v6

  • 24 juli 2021
  • 6 reacties
  • 90 Bekeken

Mijn decoder v6 krijgt geen signaal en komt steeds op dit scherm terecht na stap 1 en 2 (nakijken, verificatie, etc.). Al meerdere keren gereset en blijft hetzelfde. Dit is een decoder in de slaapkamer waar ik met een wifi booster werk voor de verbinding (rechtreekse verbinding met kabel van booster in decoder). Wie kan helpen aub?

icon

Beste antwoord door Martin 24 juli 2021, 16:58

Mijn decoder v6 krijgt geen signaal en komt steeds op dit scherm terecht na stap 1 en 2 (nakijken, verificatie, etc.). Al meerdere keren gereset en blijft hetzelfde. Dit is een decoder in de slaapkamer waar ik met een wifi booster werk voor de verbinding (rechtreekse verbinding met kabel van booster in decoder). Wie kan helpen aub?

kun je als test deze decoder eventueel rechtstreeks met een utp kabel verbinden aan de bbox, en mss eerst eens de bbox resetten = 20 sec de restknop ingedrukt houden en pas lossen als enkel en alleen de power led nog oplicht.

Bekijk origineel

This topic has been closed for comments

6 reacties

Reputatie 7
Badge +4

= “the dead android and red triangle error”

ik vrees dat enkel Proximus medewerkers -vanaf maandag terug op dit publieke forum aanwezig - u hieromtrent verder zullen kunnen helpen

indien een “hard reset” geen oplossing biedt, vrees ik dat de betrokken decoder zal moeten worden vervangen (tenzij de software/firmware vanop afstand zou kunnen vervangen worden)

Je V6 decoder resetten - YouTube

 

eventueel ook 0800 22800  - technische ondersteuning - gratis bellen (tot 22h) indien nodig  

Mijn decoder v6 krijgt geen signaal en komt steeds op dit scherm terecht na stap 1 en 2 (nakijken, verificatie, etc.). Al meerdere keren gereset en blijft hetzelfde. Dit is een decoder in de slaapkamer waar ik met een wifi booster werk voor de verbinding (rechtreekse verbinding met kabel van booster in decoder). Wie kan helpen aub?

kun je als test deze decoder eventueel rechtstreeks met een utp kabel verbinden aan de bbox, en mss eerst eens de bbox resetten = 20 sec de restknop ingedrukt houden en pas lossen als enkel en alleen de power led nog oplicht.

Reputatie 5
Badge +4

@Proximus12345 Kan je je gegevens toevoegen aan je forumprofiel? Dan kijk ik het na.

 

@Proximus12345 Kan je je gegevens toevoegen aan je forumprofiel? Dan kijk ik het na.

 

Ik heb mijn gegevens aangevuld.

Reputatie 7
Badge +3

@Proximus12345 

Ik detecteer inderdaad een v6 decoder bij de metingen, enkel bovenstaande foutmelding is niet Proximus gerelateerd. 

Er is namelijk maar een android bestuurde decoder en dat is een v7 decoder, maar die heb je niet. 

Heb je een smarttv? 

Heb je al eens nagegaan of je tv op het juiste kanaal (HDMI 1, AV,...)staat?

 

Geert

Mijn decoder v6 krijgt geen signaal en komt steeds op dit scherm terecht na stap 1 en 2 (nakijken, verificatie, etc.). Al meerdere keren gereset en blijft hetzelfde. Dit is een decoder in de slaapkamer waar ik met een wifi booster werk voor de verbinding (rechtreekse verbinding met kabel van booster in decoder). Wie kan helpen aub?

kun je als test deze decoder eventueel rechtstreeks met een utp kabel verbinden aan de bbox, en mss eerst eens de bbox resetten = 20 sec de restknop ingedrukt houden en pas lossen als enkel en alleen de power led nog oplicht.

Dag Martin, dit heeft geholpen, waarvoor dank! Na de decoder rechtstreeks te hebben aangesloten op de bbox, volgde er een update van de software voor de decoder. Hartelijk bedankt!