Vraag

Opnames of VOD

  • 1 augustus 2019
  • 92 reacties
  • 654 Bekeken

Reputatie 7
Badge +4
Voor alle opmerkingen of vragen ivm opnames, VOD of de film en serie catalogus kunnen jullie in dit topic terecht.

92 reacties

Ik had een film op aanvraag bekeken. Ik zie dat deze mij wel aangerekend wordt ? Ik dacht dat we alle films gratis konden bekijken tot eind December ?

 

Net geprobeerd de opnames te bekijken van gisteren maar enkele opnames van gisteren zijn niet te bekijken. Box van de stroom gehaald even gewacht, terug stroom er op en terug opgestart, probleem blijft aanwerzig momenteel. Foutmelding P130

Reputatie 1

De covers van de opnamen zijn verdwenen. Vroeger was mijn lijst met opnames ook veel overzichtelijker dan nu in de v7. De wisfunctie van de opnames is ook redelijk verwarrend.

Reputatie 7
Badge +4

Guido,

 

Wat bedoel je precies met verwarrend? Krijg je deze niet verwijderd? Of blijft deze hangen?

Reputatie 1

Er zijn 2 mogelijkheden om te wissen. Ofwel 1 individuele opname ofwel een serieopname wissen. Dit is niet duidelijk aangegeven vind ik. Ik was daar bijna fout ingegaan de eerste keer. Eens je het weet ben je daar voorzichtig in uiteraard. Bij de v3 stonden die functies samen en kon je gewoon van boven naar beneden scrollen en de juiste keuze maken. Nu is dit er niet meer. De V3 weergave van de opnamen was veeeeel duidelijker en overzichtelijker. Van mij mag die gerust terugkomen en ik vermoed van alle anderen ook. Misschien eens een poll doen?

Mvg, Guido

Reputatie 7
Badge +4

Ik snap wat je bedoeld. 
Maar als je voor de optie bovenaan kiest zie je staan serieopname stoppen of alle afleveringen wissen, daaronder zie je de opnames individueel staan en kan je deze zo apart gaan wissen.

Reputatie 1

Uiteindelijk ben ik daar ook achtergekomen, maar voor velen zal het toch verwarrend zijn...en dat wil u toch vermijden vermoed ik.

Reputatie 1

De covers van de tegels zijn wel terug nu.

 

Reputatie 2
Badge

Kan geen opnames bekijken foutcode p131

Reputatie 1

Mijn opnames zijn niet beschikbaar met foutmelding p131

Reputatie 2
Badge

Ik ook nog altijd niet en idd ik heb het al 2 dagen let nog altijd dezelfde foutmelding

 

 

Mvg

Benny

Reputatie 7
Badge +4

@Bennyyennhi  en @pinophai  krijg je deze melding bij alle opnames?  Heb je de decoder reeds herstart door deze kort van stroom te onderbreken? 

Reputatie 2
Badge

De eerste keer idd herstart gedaan hielp niet toen gisteren is hier een stroompanne geweest dus heeft ook niet geholpen omdat ik bij een storing die niet weg gaat het idd via opstarten elke keer proberen zal en elke dag maar nooit langer dan 3 dagen dan is het echt een ander probleem natuurlijk ..

Maar idd heb deze vandaagvook gedaan sorry had het er moeten bij zetten idd .

Heb trouwens dus nu ook gedaan om 17:37 u en zelfde storing nog

 

Mvg

Benny

Reputatie 7
Badge +4

@Bennyyennhi  dus bij elke opnamen? 

Reputatie 2
Badge

Ja Samuel elke

Reputatie 7
Badge +4

@Bennyyennhi  Ik zie slechts 2 netwerk opnames staan op de decoder , klopt dat? Kan je eventueel nog eens een nieuwe opname doen om te testen of het probleem blijft? 

Reputatie 2
Badge

Idd Samuel 2 opnames die zijn opgenomen op de nieuwe decoder .

Heb nu juist een opname gedaan van een paar minuten en die werkt wel .

Maar de andere 2 werken nog niet daar blijft hij die fout geven

Mvg

Benny

Reputatie 2
Badge

Ik kan nu 1opname niet zien de andere wel dus is het voor mij een verbetering alvast voor 1 opname maar gaan we niet zeuren maar wel als een melding geven toch.

andere kan ik ondertussen dus zien buiten 1 opname van die reeks alvast een verbetering dus .

 

Mvg

Benny

Reputatie 1

GOT opnames nog altijd foutmelding P131

Reputatie 1

Wordt er eigenlijk nog gezocht naar het probleem met mijn opnames van GOT? Ik hoor er weinig van.

Reputatie 7
Badge +4

@pinophai Is de decoder al volledig herstart geweest? Ik merk dat er meerdere opnames zijn van GOT , heb je deze melding bij alle opnames van GOT? Ik zie namelijk dat het opnames betreft van 2 verschillende zenders? 

Reputatie 1

@pinophai Is de decoder al volledig herstart geweest? Ik merk dat er meerdere opnames zijn van GOT , heb je deze melding bij alle opnames van GOT? Ik zie namelijk dat het opnames betreft van 2 verschillende zenders? 

Ik heb dit bij alle 3 de opnames van GOT seizoen 7, dus van CAZ . Decoder heb ik zonet 10 sec spanningsloos gezet en terug opgestart. Nog altijd zelfde foutmelding

Reputatie 7
Badge +4

@pinophai  Ik kan je decoders van hieruit niet bereiken het zal dus nodig zijn om alle toestellen nog eens volledig te hersarten volgens deze procedure: https://www.proximus.be/support/nl/id_sfaqr_restart_global_restart/particulieren/support/televisie/tv-een-probleem-oplossen/uw-toestellen-heropstarten-of-resetten/hoe-herstart-u-uw-toestellen-voor-internet-en-tv.html

Wanneer je alles herstart hebt , kan je testen of je nog steeds dezelfde melding krijgt? 

Reputatie 1

@pinophai  Ik kan je decoders van hieruit niet bereiken het zal dus nodig zijn om alle toestellen nog eens volledig te hersarten volgens deze procedure: https://www.proximus.be/support/nl/id_sfaqr_restart_global_restart/particulieren/support/televisie/tv-een-probleem-oplossen/uw-toestellen-heropstarten-of-resetten/hoe-herstart-u-uw-toestellen-voor-internet-en-tv.html

Wanneer je alles herstart hebt , kan je testen of je nog steeds dezelfde melding krijgt? 

U bedoelt dus ook bbox wifibridge en decoder herstarten?

 

Reputatie 7
Badge +4

Ja inderdaad zoals in de link staat uitgelegd.

Reageer