Vraag

Na stroomstoring ontvangen mijn beide bridgen geen draadloos signaal meer van mijn BBox 3 modem

  • 9 February 2021
  • 10 reacties
  • 207 Bekeken

ik heb hier een korte stroompanne gehad op het elektriciteitsnet, en sindsdien werken mijn beide bridgen niet meer. Ik heb de modem reeds een herstart doen maken, maar dit verhelpt het probleem niet (ook een herstart met het kleine reset knopje geprobeerd). Op de bridgen brandt wel het powerlampje maar verder gebeurd er niets. Achteraan de bridge staat het schakelaartje op auto zoals steeds het geval was. Ook al verzet ik het schakelaartje er gebeurd niets. Het internet functioneert normaal alsook de tv via een rechtstreekse draad naar de modem werkt goed. Ik heb ook de decoders reeds herstart, maar dit verhelpt het probleem ook niet. Dus ik vermoed dat er iets aan de bbox 3 moet haperen die het draadloze signaal verzorgd, want beide bridgen die samen in panne vallen lijkt mij ergens onlogisch dacht ik. Wie kan mij verder helpen?


10 reacties

  1. Je Wi-Fi Bridge resetten | Proximus
  2. Installatie van de Wi-Fi Bridge | Proximus

merci Martin, dit heb ik allemaal reeds gedaan maar het werkte niet. Nu heb ik de modem nog eens volledig gereset en ik heb nu wel al beeld en klank, maar na 2 min hapert het beeld, dan schiet het er weer door voor 2 a 3 min, dan weer haperen enz…. Ik denk dat de installatie last heeft heeft van de vrieskou of zo. Alhoewel uw diensten hebben een paar dagen geleden mijn lijn getest om dat er ruis op de telefoon zat, maar de lijn bleek in orde te zijn, dus ja ik weet het ook niet meer. Ik kan ook nog meegeven dat mijn internet dan wel weer perfect werkt. Ik zal een lange kabel maken zodat ik van de modem rechtstreeks naar de decoder kan gaan dan werkt het wel, hoef ik alleen nog tegen mijn hond te zeggen dat hij niet in de kabel mag bijten of er mee spelen.

Proximus forummedewerkers kunnen je ook nog proberen verder te helpen als ze de draad hier opnemen, vanavond of morgen!

dank u wel Martin, heb ondertussen kabel gemaakt dus ik kan tv kijken

Reputatie 7
Badge +3

@ilvatruk 

Wat je eventueel nog kan proberen is de bbox en wifi bridge achteraan uitzetten en op  de wifi bridge(s) het knopje rechts-onderaan op de (witte) achterkant dat ipv op auto op station te zetten en dan in volgorde de bbox, dan de wifi bridge terug aanzetten of aan de stroom aansluiten en nagaan of de drie leds (Power, Wireless en Link Quality) groen branden Indien dit ok is de decoder nog reboten en dan zou je beeld moeten hebben. 

 

Geert

Dank je wel GeertC, voor de moment blijkt dit te werken. Het beeld en geluid werken wel, maar het geluid loopt achter op het beeld (ongeveer 1 à 2 seconden) dus je ziet aan de lippen als ze beginnen praten en pas enkele ogenblikken hoor je maar het geluid.

Reputatie 7
Badge +3

Dank je wel GeertC, voor de moment blijkt dit te werken. Het beeld en geluid werken wel, maar het geluid loopt achter op het beeld (ongeveer 1 à 2 seconden) dus je ziet aan de lippen als ze beginnen praten en pas enkele ogenblikken hoor je maar het geluid.

Als je de decoder herstart is het dan niet terug normaal? 

 

Geert

Ja is intussen in orde gekomen, hopelijk blijft dit nu zo. Nogmaals bedankt.

@GeertC in stand STATION kan TS dan nog met een toestel over wifi werken via deze bridge?

Reputatie 7
Badge +4

@GeertC in stand STATION kan TS dan nog met een toestel over wifi werken via deze bridge?


als de ontvanger op station staat mag dit geen probleem opleveren

Reageer