Vraag

geluid en beeld niet synchroon e

  • 12 December 2022
  • 30 reacties
  • 1313 Bekeken

Beste,

Sinds enkele dagen loopt ons geluid voor op het beeld na enkele minuten kijken. De soundbar is niet het probleem, want ook met tvgeluid dit probleem. Probleem met decoder?

Update (nodig)? 

Decoder al uit en opnieuw aan gezet, idem soundbar. Is er een oplossing?


30 reacties

@Tone Omdat de PX forummedewerkers direct aan de slag zouden kunnen, als ze morgen de draad hier terug opnemen, om dit verder te onderzoeken en verder te kunnen helpen: Noteer in je ForumProfiel (terwijl je ingelogd bent) zoveel mogelijk (privé) klantgegevens (indien dit nog niet gebeurd is), (in het veld "Ticket" kun je specifieke/privé info m.b.t. je vraag vermelden), privé velden zijn enkel zichtbaar voor Proximus-medewerkers! Klik tenslotte onderaan op "sla wijzigingen op" en meldt ook hier van zodra dit gebeurd is.

Beste, Sinds kort overgestapt van Telenet. 

Het beeld en geluid op onze toestellen (2) lopen niet gelijk, dit is echt vervelend. Bijan onmolgeloj om ontspannen tv te kijken.

Ik lees dat er een aanpassing aan de lijn kan gebeuren. Ik vroeg dit aan een technieker van Proximus die kwam installeren, maar die wist van niets. Kan dit verholpen worden?

Groet

 

Ik heb nog steeds niets vernomen, 

 

Reputatie 5
Badge +2

@Tone Mag ik even vragen hoe de decoder juist verbonden is?

Michael, hoe bedoel je?

Technieker van Proximus heeft alles aangesloten.

Van modem met UTP, dan HDMI van decoder naar tv.

Reageer