Vraag

stabiliteit internet

  • 17 January 2023
  • 32 reacties
  • 306 Bekeken

ik krijg maar geen antwoord op mijn vraag die blijkbaar al afgesloten is !

 


32 reacties

Gelieve vorige chat eerst eens te lezen: 

ik wil zicht op de stabiliteit van mijn internet, niet op één moment maar een meting gedurende 24 uur of meerdere dagen (pingen)

 

kan dit aub

 

mvg Patrick

Een ping test zegt absoluut niets over een lijnsnelheid, die geeft enkel de responstijd aan tussen twee devices. u kan die trouwens zelf starten op uw PC bvb en die gewoon laten lopen nadat u eventueel de tijdsparameters hebt ingesteld. Maar de weg die uw ping commando volgt weet u evenzeer niet tenzij u ook nog een route tracing doet en dat zegt al evenmin iets omdat die dingen niet helemaal constant zijn. (kortste weg, snelste responstijd etc)

Speedtest.net en gelijken die meten de schijnbare snelheid.

Zelf heb ik al jaaaren een 85/25 profiel en de snelheid is al jaaaren dezelfde. Zonder trafiek op de lijn is de daadwerkelijke snelheid 77,33 Mps down en 23 Mbps up. Dat sluit mooi aan bij de protocol overhead (verliezen) die ervoor zorgen dat uw verbinding werkt en blijft werken. Bij een PC download haal ik bij wijlen 80-81 Mbps maar dat is zuiver ethernet.  

BTW Hoe méér toestellen op uw net hoe kleiner het stukje koek dat iedereen daar krijgt. Mirakels bestaan niet, ook niet op ethernet/internet. 

@Patrick_0100 Ter info: moest je nog een routertje ter beschikking hebben zou je deze eens kunnen aansluiten met zijn wan poort aan een gele internetpoort van je bbox en op deze router een pppoe sessie opstarten. Via deze router kun je dan de speedtest ook uitvoeren om te zien of het via deze weg ook zo hevig schommelt, zo zou je kunnen uitsluiten of de oorzaak van de grote schommelingen van de bbox zelf komen.

  • Als je een bbox van sagemcom hebt (kans is groot andere zijn van technicolor) kun je het sagemtool downloaden en je werkelijk lijnsnelheid zien of die mss schommelt,  → SagemTooL downloaden daarmee inloggen op je bbox als User en met het User wachtwoord dat op een sticker van bbox staat.
Reputatie 6
Badge +3

Ter info @Proximus medewerkers

 

Zie ander topic :

 

Alhoewel de aanduiding van dat topic “Beantwoord” is, is dat zeker niet het geval en de vraag nog openstaand.

@Patrick_0100 Ter info: moest je nog een routertje ter beschikking hebben zou je deze eens kunnen aansluiten met zijn wan poort aan een gele internetpoort van je bbox en op deze router een pppoe sessie opstarten. Via deze router kun je dan de speedtest ook uitvoeren om te zien of het via deze weg ook zo hevig schommelt, zo zou je kunnen uitsluiten of de oorzaak van de grote schommelingen van de bbox zelf komen.

  • Als je een bbox van sagemcom hebt (kans is groot andere zijn van technicolor) kun je het sagemtool downloaden en je werkelijk lijnsnelheid zien of die mss schommelt,  → SagemTooL downloaden daarmee inloggen op je bbox als User en met het User wachtwoord dat op een sticker van bbox staat.

Martin,

 

heb nog een BenQ AWL 700 liggen (802.11b), zou dat lukken ?

Reputatie 6
Badge +3

Iemand zal me wel verbeteren als ik fout ben, maar een 802.11.b is volgens mij een erg trage router.
Ik dacht maximaal 11 Mbps, trek daar nog de verliezen van af, dan zit je aan 4-5.
Dus als ik juist ben is dat lager dan wat je nu minimaal al hebt.


Je hebt minstens  een 11g of 11a router (54Mbps) nodig en nog beter een 11n

@Patrick_0100 Met het sagemtool zou je ook af en toe eens kunnen kijken of je lijnsnelheid om één of andere reden lager komt te staan.

802.11b

Maar om een speedtest te doen maak je geen gebruik van 802.11b 
Je moet de test doen met enkel en alleen één computer (waarop je de speedtest uitvoert) verbonden met een UTP kabel aan de router zodat er geen één enkel ander toestel je snelheid kan naar beneden halen.

Dus voor een 85/25 profiel moet dit lukken om de snelheid te testen.

@Martin 

is nochtans een SAGEM

 

 

 

maar nu dit

 

dus nu goed, momenteel

dus als ik problemen ondervind moet vlug naar boven om te refresen ?! 

@Martin wel vreemd dat de waarden niet veranderen bij het refreshen; zijn theoretisch zeker ?

Reputatie 6
Badge +3

Als je twijfelt over het type modem.
De B-Box 3 van Sagem en Technicolor zien er identiek uit. Je kan het ergens zien aan de sticker achterop geloof ik.
Maar duidelijker is dit: de Technicolor modem heeft 4 aaneengesloten gele poorten, de Sagem 2 groepjes van 2

Is echt een Sagem hoor, stond op de sticker en de gele poorten staan per 2

en telkens ik refresh krijg de error melding

 

@Martin wel vreemd dat de waarden niet veranderen bij het refreshen; zijn theoretisch zeker ?

@Patrick_0100 waarden zoals bv current bit rate zijn waarden die uitgewisseld worden tussen de lijnkaart in de ROP (glasvezelstraatkas)  en je bbox  dus niet theoretisch maar reëel . sommige waarden worden bij benadering berekend zoals de afstand, maar voor je probleem zijn die niet relevant.

Is je bbox al eens vervangen geweest, want de bbox heb je al gerest volgens ik begrepen heb, door 20 sec het verzonken reset knopje achteraan ingedrukt te houden.

@Martin wel vreemd dat de waarden niet veranderen bij het refreshen; zijn theoretisch zeker ?

@Patrick_0100 waarden zoals bv current bit rate zijn waarden die uitgewisseld worden tussen de lijnkaart in de ROP (glasvezelstraatkas)  en je bbox  dus niet theoretisch maar reëel . sommige waarden worden bij benadering berekend zoals de afstand, maar voor je probleem zijn die niet relevant.

Is je bbox al eens vervangen geweest, want de bbox heb je al gerest volgens ik begrepen heb, door 20 sec het verzonken reset knopje achteraan ingedrukt te houden.

inderdaad 20 sec, maar ik wil dat wel nog eens doen hoor, morgen

die error melding kan ik wel niet inschatten

@Patrick_0100 Ik heb die melding met het sagemtool nog nooit voorgehad dus ik weet toch niet direct wat de oorzaak is hiervan.
Mss toch nog eens de bbox resetten en dan eens opnieuw proberen met het sagemtool.
Of schilt er toch iets met je bbox, wie weet? 
Of ook eens het tool proberen op een ander pc of laptop moest je die eventueel in je bezit hebben.

@Patrick_0100 Ik heb die melding met het sagemtool nog nooit voorgehad dus ik weet toch niet direct wat de oorzaak is hiervan.
Mss toch nog eens de bbox resetten en dan eens opnieuw proberen met het sagemtool.
Of schilt er toch iets met je bbox, wie weet? 
Of ook eens het tool proberen op een ander pc of laptop moest je die eventueel in je bezit hebben.

Martin, heb nu opnieuw gereset met 20 sec, maar probleem is niet opgelost

heb geen laptop met LAN ter beschikking

 

 

 

Reputatie 7
Badge +3

@Patrick_0100 

Ik heb je aansluiting opnieuw uitgemeten ik heb de resultaten opgevraagd voor de maand januari, maar ik vind geen onderbrekingen terug.

Tot op de bbox meten we alles goed uit. 

 

Wat je kan doen is een gratis interventie aanvragen via deze link: Happy House - Reserveer je gratis analyse met technicus | Proximus

De technicus krijgt dan twee uur de tijd om alles bij je na te kijken.

 

Groeten

Geert

ik zie die tool ook niet staan:

 

 

ps: ik zie bij de LAN lichtjes oranje naar de PC, en groen naar de decoder (staat uit) is dit oké?

heb eens de aansluitingen verwisseld en de test opnieuw gedaan, maar geen verandering

nochtans kun je wel resultaten uitlezen maar blijkbaar niet allemaal correct , mss toch best de raad van @GeertC  opvolgen dat er eens een technicus komt.

nochtans kun je wel resultaten uitlezen maar blijkbaar niet allemaal correct , mss toch best de raad van @GeertC  opvolgen dat er eens een technicus komt.

oké, zal ik doen

alvast bedankt

@GeertC @Martin 

 

Volgens mij is het duidelijk; wanneer er een dip is in de wifi, stel ik vast dat de kabel wel zijn werk doet; loop de hele avond de trappen op om te controleren (fitnesstest)

de dip in wifi is wel heel zwaar

volg ik het advies van Geert C ?

die dip op wifi  stel je die vast met een toestel dat ver verwijderd is van de bbox of muren tussen en is dit op wifi-5.0 GHz of op wifi-2.4 GHz of op beide?

IK dank dat het toch wel aangeraden is om een happyhouse technieker te laten komen.

 

Reageer