Vraag

Email doorsturen werkt niet meer

  • 12 May 2022
  • 6 reacties
  • 59 Bekeken

Ik stuur mijn Skynet mail automatisch door naar een ander emailadres.

Dat heeft altijd gewerkt, maar nu opeens niet meer.
In mijn webmail zie ik dat de ‘Automatisch doorsturen’-functie nog altijd aan stond, en het doorstuur-emailadres was ook gevalideerd.
Toch werkt het opeens niet meer.
Ik heb dan (om maar iets te proberen), het gevalideerde emailadres verwijderd, en opnieuw ingegeven om opnieuw te valideren.
Nu blijkt dat ook het valideren niet meer werkt.

Ik neem aan dat ik niet verkeerd gedaan heb. Dus zit er ergens bij Proximus een probleempje met het doorsturen van de email?
 


6 reacties

Reputatie 7
Badge +3

@EddyVVV 

kan je op het email adres waarnaar je doorstuurd rechtstreeks nog mails ontvangen? 

de foreward of doorverwijzing staat bij ons nog wel actief zie ik.

 

groeten

Geert

@EddyVVV

kan je op het email adres waarnaar je doorstuurd rechtstreeks nog mails ontvangen? 

de foreward of doorverwijzing staat bij ons nog wel actief zie ik.

Hallo @GeertC 
Aan mijn account zijn 2 emailadressen verbonden. Ze worden normaal beide doorgestuurd. Maar het werkt niet meer voor allebei die adressen. Op de doorstuuradressen kan ik nog wel normaal email ontvangen.
Ik heb net wel een helpdeskmedewerker gebeld. Hij heeft geprobeerd het doorstuur-emailadres te valideren maar hij kreeg (net als ik) ook een foutmelding. Hij stelde voor om de instellingen manueel (bij jullie) goed te zetten, maar daarvoor had hijzelf niet voldoende rechten. Hij ging het doorgeven aan een collega die wel voldoende rechten heeft. Dus ik hoop dat die het kan in orde brengen.

Mvg 
Eddy

 

 

Reputatie 7
Badge +3

@EddyVVV 

Kan je mij eventueel via een privé bericht de 2 emailadressen doorsturen + het emailadres naarwaar geforeward  wordt?

 

Geert

@EddyVVV

Kan je mij eventueel via een privé bericht de 2 emailadressen doorsturen + het emailadres naarwaar geforeward  wordt?

@GeertC 
Ik heb je een bericht gestuurd met de emailadressen.

Alvast bedankt!

 

 

Reputatie 7
Badge +3

@EddyVVV 

bij ons in het systeem lukt het inderdaad ook niet, ik heb het dan ook eens uitgetest om mijn eigen emailadres en daar lukt het wel op, dus een algemeen probleem lijkt het niet. 

Ik laat dit eens verder onderzoeken door IT.

 

Geert

@EddyVVV

bij ons in het systeem lukt het inderdaad ook niet, ik heb het dan ook eens uitgetest om mijn eigen emailadres en daar lukt het wel op, dus een algemeen probleem lijkt het niet. 

Ik laat dit eens verder onderzoeken door IT.

 

@GeertC 
Super! Dank je wel, Geert!

 

Reageer