Beantwoord

Probleem tussen modem en digicorder

  • 12 August 2021
  • 32 reacties
  • 1552 Bekeken

Sinds 5 maanden in nieuwbouw we hadden de keuze tussen TELENET of PROXIMUS , met de nieuwe FIBER kabel die er lag kozen wij voor PROXIMUS !!!!!  verkeerde keuze !!! reeds 50 x moeten bellen voor problemen als uren wachtmuziekjes moeten aan horen , na 2 nieuwe modems en 2 nieuwe digicorders nog steeds PROBLEMEN , na 3 x beloven een tegemoetkomen voor al de miserie en last NIETS vernomen !!!!  nu 5 maanden later nog steeds geen oplossing volgens hun is alles prima in orde !!! maar onze tv valt steeds uit en geeft foutmelding  P134  slechte verbinding tussen modem en Digicorder ?????????? volgens Proximus geen probleem te zien ?????  Vandaag donderdag weer moeten bellen voor de 51 ste keer en ze komen testen volgende week dus weer 6 dagen GEEN TV ?????:rage::rage::rage:

 

icon

Beste antwoord door HadewychT 18 August 2021, 13:19

Bekijk origineel

32 reacties

Reputatie 4
Badge +2

@Claes H Zou u uw forumprofiel kunnen aanvullen zodat we kunnen bekijken wat er aan de hand is.

Is zojuist gebeurd. Kan u ermee verder? Alvast bedankt.

 

 

 

Reputatie 7
Badge +4

@Claes H error p134 wijst op een probleem in de communicatie tussen je B-box en je decoder. Staan de booster en B-box zo vrij mogelijk (geen gesloten kast, niet achter de TV,...) Kan je deze eventueel wat verplaatsen om te testen of het zo beter is ? Vaak is het genoeg om de toestellen vb een kwartslag te draaien of een schapje hoger of lager te zetten zodat de antennes minder last hebben van stoorzenders.

Als het mogelijk is de B-box en de decoder via een kabel met elkaar te verbinden zou dat de beste oplossing zijn.

Ik kan altijd een nieuwe interventie aanmaken om het probleem verder te onderzoeken. Laat maar weten of je dit wil en wanneer dit zou passen voor u. Deze interventie zal gratis zijn. Een interventie is enkel betalend als er een fout is van de klant (vb kabels beschadigd,...)

Beste, heb de decoder een schapje lager gezet. Krijg nu foutcode P130. Heb ook al foutcode P000 gehad. 
De decoder en de B-box zijn reeds door een witte kabel met elkaar verbonden. De pickx-app laden gebeurt schijnbaar veel te traag.

Wij zijn niet zo technisch onderlegd, mss dat een nieuwe interventie wel nuttig kan zijn.

Reputatie 7
Badge +4

Ik heb hiervoor een afspraak geboekt voor morgen tussen 12.30 en 17u. Moest dit toch niet passen kan u dit aanpassen via My Proximus of door te bellen naar 080022700

Ik heb al maanden dezelfde problemen en had ook al vanalles geprobeerd (herstarten, resetten, nieuwe decoder gevraagd, nieuwe ethernetkabel, nieuwe HDMI-kabel, internet via het electriciteitsnetwerk...) en sinds vandaag is het probleem opgelost...

Error p134 wijst op een probleem in de communicatie tussen je B-box en je decoder. Ik heb nu een rechtstreekse ethernetkabel gelegd tussen de booster en B-box (dus niet via de wandcontactdoos in de muur) en ik heb geen enkele storing meer! Het is geen esthetische oplossing, maar het duidt wel aan dat het probleem niet bij Proximus ligt, maar ergens in het huis…

Ik had ook al heel veel gevloekt, maar misschien kan ik met dit bericht andere mensen helpen!

Succes allemaal!!

 

bedankt voor de feetback.
“niet via wandcontactdoos”  bedoel je een een UTP-wandcontactdoos waarschijnlijk en niet PLC’s die je in een wandcontactdoos steekt, want die kunnen ook voor problemen zorgen.

Reageer