Vraag

Trage download en upload

  • 27 December 2020
  • 17 reacties
  • 186 Bekeken

Beste

Zit momenteel aan 9/9 upload en download. (via jullie test)

Dit is via utpkabel. Mijn bbox3v+ is alreeds gereset. Utps zijn vervangen door de nieuwe standaard. Zit op internet maxi. En 1 ssid via opties alreeds geprobeerd met een niet werkend netwerk tot gevolg. Laatste stap zou een lijntest zijn, maar voor derest echt geen idee wat het kan zijn.

 

Zie ook geen manier om te controleren of ik op vdsl2 zit of nog adsl ? Zit in een heel oud huis dermee.  Hopelijk zien jullie het probleem? Windows zelf geeft ook een snelheid van 10 mbps aan.

Abonnement is een internet maxi en zou rond de 70 mbps moeten zitten download alleen al. 

Mvg

 

1*************

 

036******

 


17 reacties

Bij een decoder gaat je inderdaad vlugger problemen waarnemen bij multicast udp  , tov van TCP bij je nas.

Beste

Door de huidige opstelling thuis kan ik niet meer teveel verplaatsen met mijn boosters. Enige oplossing is een booster bijplaatsen of met powerline werken. 

 

Merk wel dat de storingen alleen op de decoder voorkomen en niet als ik vanaf de nas stream.  Zal de decoder strax eens resetten en nogmaals een update geven.

 

Mvg nick

Reputatie 6
Badge +4

@Nickcollyns Heb je nog problemen ondervonden?

als je de booster opstelt dicht bij de bbox dan kun je de speedtest.net doen zodat je weet of het iets te maken heeft dat je booster te ver van de bbox staat of teveel hindernissen onderweg tegenkomt.

Via kabel haal ik rond de 65 70na vervanging utp kabel,nieuwe versie en stroomkabels beter te fitten. Ben dus zeer tevreden op dit moment. 

 

WiFi schommelt tss 23 30 beneden naast de booster en 12 13 tot 7 boven. Wss trekt de booster het hier niet en zal ik in de toekomst overschakelen naar powerlinks.

 

Wel nog steeds het probleem dat wifi op willekeurige momenten verdwijnt. Ben aan het testen of het ligt aan te bewegen en dat hij overgaat vd eene booster naar de andere. Interferatie en of downloaden ergens ligt het niet aan.  Wifi symbool brandt met volle blokjes maar het receive pijltje laat het op deze momenten afweten. 

 

 

Bij deze de update. Nogmaals bedankt voor de support. 

Mvg nick 

One ssid afgezet nu eens bekijken. Zo meteen controle vd boosters doen eventueel met reset bij slechte connectie. Hou jullie op de hoogte. 

 

Wel alvast een dikke merci voor de support. Mvg nick 

dit doe je trouwens best bij verandering van one ssid actief naar niet actief en omgekeerd maar als die direct verbinding maakt na omschakelen is dit niet echt nodig maar je verliest er uiteraard niks bij het toch te doen.

WIFI BOOSTER resetten:
uw-wi-fi-booster-resetten  

WIFI BOOSTER controlelampjes:
controlelampjes-op-uw-wi-fi-booster

Reputatie 7
Badge +4

& misschien de booster opnieuw synchroniseren (eventueel zelfs op een andere locatie voor een betere ontvangst)

je kan dit als test gewoon uitzetten om te zien of het dan betert en je kan tenslotte op gelijk welk ogenblik die terug opzetten als je wilt

dit kun je gewoon via de bbox3 zijn Grafische User Web Interface (GUI), door te surfen naar http://192.168.1.1
(daar inloggen als User met het User wachtwoord, dat op een sticker van je bbox staat)
klik op de "One SSID" banner en dan op "OK".
Hiermee is "One SSID" uitgeschakeld,

terug opzetten op identiek de zelfde manier.

Raad u dan aan deze uit te zetten of het gewoon tijd te geven? (one ssid) Lees mss week of 2?

 

Mvg

Reputatie 6
Badge +4

@Nickcollyns Het probleem met de wifi kan inderdaad veroorzaakt zijn door de reset en dat de one SSID actief staat. Deze gaat normaal volledig zelf zoeken naar het juiste kanaal voor het optimaal gebruik maar die kan je zoals @Martin zegt ook uitschakelen.

Heb totale reset van alle toestellen gedaan volgens het boekje. One ssid staat wel aan ineens. 

na een reset staat die default aan maar kan terug uitgezet worden ook.
dit kun je gewoon via de bbox3 zijn Grafische User Web Interface (GUI), door te surfen naar http://192.168.1.1
(daar inloggen als User met het User wachtwoord, dat op een sticker van je bbox staat)
klik op de "One SSID" banner en dan op "OK".
Hiermee is "One SSID" uitgeschakeld,

 alleen resultaat niet verschijnen op mijn recorder.

Dit mag je inderdaad overslaan 
zoals hierboven aangegeven werd trouwens → “Negeer de ganse boodschap, maar haak niet in voor de lijn verbroken wordt.”

Beste. Lijntest gedaan, zag alleen resultaat niet verschijnen op mijn recorder.

Heb totale reset van alle toestellen gedaan volgens het boekje. One ssid staat wel aan ineens. 

Haal nu rond 20 26 mbit s wifi in de buurt van een booster, rond de 40 naast de bbox dus denk dat dit vrij normaal is. Via utp was het probleem wss de kabel. Ben ik nog op aant wachten tot de nieuwe geleverd wordt.

Heb wel dat wifi wegvalt voor een minuut of 2 meermaals al vandaag. Booster geeft slecht ontvangst aan dan. Kan dit zijn door de herstart vd bbox gisteren?

 

Verdere verwikkelingen update ik nog  :)

Mvg

Reputatie 6
Badge +4

@Nickcollyns Is alles terug in orde? Of heb je onze hulp nog nodig?

Beste bedankt voor de vlugge reacties. Lijntest gebeurd en confirmatie vdsl2 is bij deze ook oké :) hou jullie alvast op de hoogte bij verdere stappen. Mvg nick 

@Nickcollyns doe eens de automatische lijntest

→ Zelf een lijntest (TBF) initiëren:

  • - Bellen naar het nummer 0800 22424.
    - Wanneer je telefoonnummer gevraagd wordt, geef het lijn nummer in.
    - Er wordt eventueel naar je klantennummer gevraagd (vind je ook op je factuur).
    - Er wordt nu een lijntest gestart (TBF).
    - Negeer de ganse boodschap, maar haak niet in voor de lijn verbroken wordt.
    - De internetverbinding zal kort verbroken worden, je komt eerst op je startprofiel, waarna DLM terug opgestart wordt.

Indien dit geen verbetering geeft, dan toch best de helpdesk bellen of wachten tot maandag zodat iemand van prox zelf je kan verder helpen.

Reputatie 7
Badge +4

Proximus medewerkers zijn pas maandag terug op dit publieke forum

De gegarandeerde minimale snelheid op uw adres is 45.3/14 Mbps (=vdsl2)

De werkelijke snelheid kan eventueel hoger zijn

 

 

Vermits u reeds een (hard) reset gedaan hebt en utp-kabel gebruikt is mij niet direct duidelijk wat er aan de hand is (een defect?)

In afwachting van een reactie van een Proximus-medewerker kunt u eventueel de situatie meer in detail bekijken via de Sagemtool als u over een Bbox type Sagem beschikt (via windows PC en als user met het user paswoord op een sticker op uw Bbox)

bv. cfr. bericht

Nieuwe installatie traag internet 20mbps | Proximus Forum

Reageer