Vraag

skynet worden niet meer verzonden


Beste,

Ik kan sinds vorige week geen emails meer versturen via mijn skynet.be email adres.

Aan het account is niets gewijzigd. Ik lees de emails in outlook, webmail gebruik ik niet.

Als ik naar mijn account gegevens ga krijg ik de melding mijn paswoord is niet correct?!

Dit paswoord wordt ook voor een alias account gebruikt en daar werkt het perfect.

Dit account bestaat reeds jaren zonder enig probleem.

 

 


20 reacties

Reputatie 4
Badge +1

@Dmkar  Zou je eens kunnen testen of je via de webmail wel mails kan verzenden?

Beste,

Ik gebruik nooit webmail. 

Ik heb dit nu geprobeerd. wordt doorverwezen naar proximus webmail en moet daar voorkeuren instellen? Geen idee welke.

Als ik naar mijn proximus account ga krijg ik de melding ‘technisch probleem beheerders’?

Reputatie 5
Badge +2

ik gebruik ook outlook, ik kan nog steeds de mails van skynet ontvangen maar al lang geen mails meer versturen, die verstuur ik via webmail

via outlook kan ik wel mails versturen maar dan moet ik via het outlook adres doen  en daar kan ik het skynet adres instellen

maar mails beantwoorden die verstuurd zijn via skynet lukt al een hele tijd niet meer, ik denk dat outlook dit niet meer toelaat, want als je naar de website van outlook gaat en daar naar je mails kijkt ontvang ik zelfs geen mails van skynet meer sedert 10 maart

ik heb ergens gelezen dat met outlook niet meer zal gaan, geloof ergens gelezen op de website van microsoft, zou eens moeten nagaan waar

Reputatie 6
Badge +4

@Dmkar als je het over je Proximus account hebt gaat het dan over je MyProximus of je webmail? 

Je mag webmail instellen zoals je zelf wilt.

@Valencia Heb je de instellingen van je skynet account in outlook al eens nagekeken? 

Reputatie 5
Badge +2

ik heb dit al eens nagekeken maar ik krijg het niet in orde,  dit staat er maar dit wordt niet aanvaard en vroeger wel, alles is gestopt op 10 maart, ook al mail gekregen van microsoft outlook dat ik de referenties moet aanpassen, maar het lukt niet

 

Reputatie 6
Badge +4

@Valencia ik zal het doorsturen naar onze collega’s met de vraag of ze het nog eens voor je kunnen nakijken. 

Het ticket nummer is toegevoegd aan je profiel.

Reputatie 5
Badge +2

dank je voor het ticket aan te maken

Reputatie 6
Badge +4

@Valencia Graag gedaan!

Reputatie 6
Badge +2

ik heb dit al eens nagekeken maar ik krijg het niet in orde,  dit staat er maar dit wordt niet aanvaard en vroeger wel, alles is gestopt op 10 maart, ook al mail gekregen van microsoft outlook dat ik de referenties moet aanpassen, maar het lukt niet

 

@Valencia Bij IMAP moet je skynet vervangen door proximus  en bij relay idem. Dat is de reden waarom outlook een foutmelding geeft . Heb dit bij mij ook moeten veranderen .

 

Hoe moet ik Outlook 2016/365 configureren voor mijn skynet.be email adres ?

 

Stel je e-mailaccount in of kijk de instellingen na:

  1. Open Outlook 2016 (Office 365).
  2. Klik in de menubalk op Bestand. Als je account al ingesteld is, klik dan op je account en ga verder naar stap 6.
  3. Klik op de knop Account toevoegen.
  4. Vink het vakje Handmatige instelling of extra servertypen aan en klik op Volgende.
  5. Vink het vakje POP of IMAP aan en klik op Volgende.
  6. Vul de velden in zoals hieronder beschreven:
    • Naam: vul je voornaam en familienaam in.
    • E-mailadres: vul je e-mailadres in.
    • Type Account: selecteer IMAP in het dropdownmenu.
    • Server voor inkomende e-mail (IMAP): vul imap.proximus.be in.
    • Server voor uitgaande e-mail (SMTP): vul relay.proximus.be in.
    • Gebruikersnaam: vul opnieuw je e-mailadres in.
    • Wachtwoord: vul je wachtwoord in. Vink het vakje Wachtwoord onthouden aan.
  7. Klik op de knop Meer instellingen. Selecteer de tab Geavanceerd, vul de velden in zoals hieronder beschreven en klik op de knop OK.
    • Inkomende e-mail (IMAP): vul 993 in.
    • Gebruik het volgende type versleutelde verbinding: selecteer SSL in het dropdownmenu.
    • Uitgaande e-mail (SMTP): vul 587 in.
    • Gebruik het volgende type versleutelde verbinding: selecteer STARTTLS (or TLS) in het dropdownmenu.

Skynet imap settings

  1. Selecteer de tab Server voor uitgaande e-mail, vul de velden in zoals hieronder beschreven en klik op de knop OK.
    • Voor de server voor uitgaande e-mail (SMTP) is verificatie vereist: vink dit vakje aan.
    • Aanmelden met: selecteer deze optie.
    • Gebruikersnaam: vul je e-mailadres in.
    • Wachtwoord: vul je wachtwoord in. Vink het vakje Wachtwoord onthouden aan.
  2. Klik op Volgende, vervolgens op Sluiten en daarna op Voltooien.
Reputatie 6
Badge +2

@Valencia     Mail instellingen Skynet.be

POP / IMAP imap
Inkomende server imap.proximus.be
Inkomende poort 993
SSL (beveiliging) inkomend ssl
Uitgaande server relay.proximus.be
Uitgaande poort 587
Inloggen vereist yes

Outlook stappenplan voor Skynet.be mail

1 Selecteer Internet-e-mailadressen, klik op volgende en vul de volgende gegevens in onder gebruikersgegevens:

Uw naam: uw volledige naam.
E-mailadres: uw volledige e-mailadres.

2 In het vak Type Account onder Servergegevens selecteer je imap en vul je de volgende gegevens in:

Inkomende e-mail: imap.proximus.be
Inkomende poort: 993

Uitgaande e-mail: relay.proximus.be
Uitgaande poort: 587

3 Onder Aanmeldingsgegevens vul je de volgende instellingen in:

Email: uw Skynet.be email-adres
Wachtwoord: uw Skynet.be email-wachtwoord

Aanmelden met beveiliging: ssl 

@Valencia ook op de proximus site kan je hiervoor raadplegen :

→ E-mail instellen op je gsm, tablet of computer | Proximus

Reputatie 6
Badge +2

@Valencia ook op de proximus site kan je hiervoor raadplegen :

→ E-mail instellen op je gsm, tablet of computer | Proximus

Die link van Proximus is onduidelijk. Als je echt will helpen geef dan een duidelijke uitleg. Vele klanten hier willen een wel zeggend antwoord. En links zonder uitleg hebben ze weinig aan. 

Volgens mij staan die instellingen daar ook maar soit dan ben jij van een andere mening en ik geef de link mee voor wie die bvb nog zou gevonden hebben en toch mss er in geïnteresseerd is.

En aangezien jij al een zeggend antwoord gegeven hebt was die alleen ter bijkomende info voor wie later nog dit item leest.

Reputatie 5
Badge +2

ik heb een app met de mail van outlook en dit werkt perfect

maar op de website van outlook.live.com is het dat niet lukt, voor tien maart was het geen probleem maar nu komen ze niet meer binnen daar, verzenden via skynet lukt wel

dit zijn mijn instellingen die ik gedaan heb, ik weet niet wat ik verkeerd doet

dus op mijn app van de mail op de computer en via webmail ook geen probleem

ik doe geloof ik alle instellingen die voorgesteld worden en wat ik vroeger ook deed

het is me een raadsel

 

 

@Dmkar als je het over je Proximus account hebt gaat het dan over je MyProximus of je webmail? 

Je mag webmail instellen zoals je zelf wilt.

@Valencia Heb je de instellingen van je skynet account in outlook al eens nagekeken? 

Dan heb ik het over beide.

Webmail in stellen zoals je wil is toch wel fantasierijk. Deze mails worden worden nu door mijn klanten geblockeerd. Het senden en lezen in outlook moet gewoon werken.

Proximus heeft blijkbaar ergens een instelling gwijzigd die dit to gevolg heeft.

Ik ga niet versturen via webmail en lezen via outlook. Dan is gmail, hotmail  veel interessanter

Nu is het nog erger geworden. Het skynet account is zelf niet meer bedienbaar in outlook.

De inbox is nog wel zichtbaar, maar de mails niet meer leesbaar.

Het ingesteld paswoord wordt niet meer aanvaard. Een ander paswoord instellen kan niet. Hiervoor moet ik preferences aanpassen in MyProximus zonder verdere specificaties. In MyProximus zie ik ook geen enkele referentie.

Laatste poging om dit in orde te brengen.

Reputatie 5
Badge +2

is er nog steeds geen oplossing voor outlook?   ik krijg steeds de melding dat het wachtwoord niet correct is, maar is gebruik dit wachtwoord in proximus mail, dus ik weet niet wat er mis kan zijn

Gewoon ter info: Ik krijg dit nu ook af en toe als melding in mijn mailclient thunderbird, maar na een tijdje werkt dat weer wel!

Reputatie 5
Badge +2

mij werkt op de website van outlook de mail van skynet al niet meer van tien maart

op de geïnstalleerde app op de computer HP, die nochtans ook onder  het email adres van outlook werkt, geen probleem, ik heb er een email adres van gmail geïnstalleerd en daar geen probleem, maar dit gebruik ik niet die gmail

dus het is enkel op de website van outlook dat het niet werkt, raar want beiden werken onder outlook

op webmail proximus geen probleem, maar dit werkt natuurlijk niet onder outlook

Reputatie 5
Badge +2

bij de app kan ik wel geen emails van skynet beantwoorden, wel mails versturen via skynet, maar als ze binnenkomen in de map skynet kan ik niet antwoorden

maar via de webmail outlook kan ik wel mails versturen via skynet maar daar ontvang ik geen mails van skynet

dus ingewikkeld

dus voor antwoorden van mijn mails ga ik naar webmail proximus 

wel krijg ik om de haverklap mails van outlook dat ik de instellingen moet aanpassen van skynet

mails zoals je ziet hierna

alle instellingen zijn inorde juist het wachtwoord lukt blijkbaar niet

 

 

We zijn niet gemachtigd om e-mail op te halen voor ;;;;;;;;;;;;;;;;;;;@skynet.be.

Accountstatus:

De laatste geslaagde synchronisatie was om 1/01/0001 0:00:00 UTC.

Oplossing

Als u de nieuwe Mail-ervaring op Outlook.com gebruikt:

• Selecteer op de werkbalk het pictogram Instellingen en selecteer vervolgens alle Outlook-instellingen.

• Selecteer E-mail synchroniseren om uw Verbonden accounts te zien.

• Controleer de details voor het verbonden account dat niet meer werkt, en los het probleem op.

Als u de klassieke versie van Outlook.com gebruikt:

• Selecteer op de werkbalk het pictogram Instellingen > E-mail > Verbonden accounts.

• Controleer de details voor het verbonden account dat niet meer werkt, en los het probleem op.

Opmerking: als u deze meldingen niet meer wilt ontvangen, verwijdert of herstelt u het verbonden account dat niet wordt gesynchroniseerd.

Microsoft vraagt u nooit via e-mail om uw wachtwoord.

Deze systeemmelding is geen e-mailbericht en u kunt dus niet reageren.

Reageer