Vraag

proximus cloud werkt niet meer

  • 13 September 2023
  • 13 reacties
  • 228 Bekeken

  • Apprentice
  • 7 reacties

Sinds kort kan ik niet meer aanmelden bij proxiumus cloud.  Ik krijg error code 1008 "Kon geen account vinden met opgegeven identifier".  Ik heb de betalende optie van 1 Tb opslag.  Dat wordt ook gefactureerd, maar in my proximus zie ik niet meer staan dat deze optie geactiveerd is.  Ik kan ze dus ook niet meer uitschakelen.


13 reacties

Best via de contact pagina dit melden zodat bij de betrokken dienst terecht komt, zie antwoord van een tijdje geleden door PX medewerker:

  

@Marc Degrave Voor vragen rond de cloud kan je best via onze contactpagina contact opnemen. De collega’s die hier dagelijks mee bezig zijn zullen dan op je vraag antwoorden.

@Marc Degrave DaisyS bedoelt via deze weg hier → Een e-mail? Zeker! Over welk nummer gaat het? | Proximus

 

 

Ik heb dit gemeld, maar nog geen enkele reactie mogen ontvangen, zelfs niet dat het in behandeling is of zo.  Wat een service ...

Dan best gewoonweg afwachten tot een PX forummedewerker hier straks de draad opneemt om dit te onderzoeken.

Ik heb dit gemeld, maar nog geen enkele reactie mogen ontvangen, zelfs niet dat het in behandeling is of zo.  Wat een service ...

 

Reputatie 5
Badge +2

@ctx Mag ik je vragen wanneer je deze aanvraag hebt verstuurd? Dan kan ik vragen of ze al aan die datum zitten. Onze collega’s trachten je zo snel mogelijk te helpen.

Woensdag 13 september 

Reputatie 7
Badge +4

@ctx Ik heb dit doorgegeven naar de collega’s die deze problemen behandelen. Dit wordt deze namiddag zeker bekeken. 

Reputatie 7
Badge +4

@ctx Mijn collega’s vinden je melding niet terug, maar hebben het wel voor je nagekeken. Je cloudaccount is aan een ander mailadres gelinkt dan je forumaccount (voornaam@domeinnaam). Die account staat wel goed gelinkt en zou met dat mailadres dus wel correct moeten werken. Als dat toch nog niet in orde is, kan je best eerst je cookies wissen of via Inprivate proberen.  

Nee, dat is niet in orde. 
Het is inderdaad een ander mail adres (maar uiteindelijk dezelfde mailbox).
Ik zie het in myProximus niet staan, en vroeger zag ik dat wél.  Ook op onze smartphones kunnen we (mijn vrouw en ik) er niet meer bij. Dat heeft dus niks met cookies te maken, het werkt op geen enkel device en is niet te zien als product in my proximus terwijl het wél gefactureerd wordt, en tot enkele weken geleden ook altijd gewerkt heeft.  Wij hebben niets veranderd en toch is dit plots weg (behalve dan op de factuur).
Ik kan het in my proximus dus ook niet meer aanpassen, anders zou ik die betalende optie er af halen en nog enkel de 10GB gratis gebruiken, aangezien ik sowieso ging opruimen zodat ik die 1TB   niet meer nodig zou hebben.

In het kort dus : het werkt nog steeds niet, en het ligt niet aan mij.

@HadewychT Gaat dit opgelost worden, of wat gaat er nu gebeuren ?  Het wordt gefactureerd maar werkt niet.

@HadewychT Ik heb nu opnieuw mijn vraag gestuurd via de link hierboven.  Het zou overigens handig zijn als je als klant een cc van die mail zou krijgen ...

Reputatie 7
Badge +5

@ctx Je mail is vandaag ontvangen om 14:47. Alle verdere communicatie hieromtrent zal via mail en mijn collega’s verlopen.

Beste,

 

Ik probeer in te loggen op de Proximus cloud, maar telkens krijg ik de volgende foutmelding:

 

“Something went wrong.

Sorry, we can’t connect to the Proximus Cloud service at this time.

Error code: 1008”

 

Kunnen jullie dit oplossen?

 

Mvg

 

 

Reputatie 7
Badge +3

@Didier Van Praet 

 

lukt het wel via www.proximuscloud.be

 

Geert

Reageer