Het grote V6 decoder topic



Toon eerste bericht
This topic has been closed for comments

749 reacties

Reputatie 7
Badge +4
Kan je nog eens checken?
Reputatie 2
Kanaal 996 gevonden en het werkt prima
Net gecheckt en kanaal 996 werkt nu wel, maar kan niet kijken van begin



Mvg

Kristof
Reputatie 7
Badge +4
Mooi zo.
Reputatie 1
Hier zelf na herstart decoder geen kanaal 996
Reputatie 1
Ondertussen ok!
Reputatie 7
Badge +4
Blij dit te horen! Fijne dag nog toegewenst. Grtjs, Charlotte.
Reputatie 7
Badge +6
Momenteel voor de demo in UHD is de vereisten dat enkel de V6 decoder actief mag staan op de lijn.
ThomasP,

Komt er dan ook later een UHD versie waar er wel HD decoders op de lijn mogen staan ook, want ik zal dit hier niet verkocht krijgen om de andere decoder van de lijn te halen 😉
Reputatie 1
Misschien een ideetje om ook een niet UHD kanaal te voorzien met dezelfde content, zodat je makkelijker het verschil kan opmerken tussen beiden ?
Reputatie 7
Badge +6
Leuke tip br0ke23, ik geef het door!
kan eigenlijk niet goed volgen, je kunt toch al vergelijken met niet UHD zenders.
Idem voor mij. De V5 mag ook gedeactiveerd worden zodat ik de UHD kan bekijken.
Reputatie 7
Badge +4
Dag Nico, kan je nog eens controleren? MVG, Wim
Reputatie 1
kan eigenlijk niet goed volgen, je kunt toch al vergelijken met niet UHD zenders.



Ja en nee. Die valerian die als test draait in UHD is animatie/computer gestuurd, dus is voor mij toch al moeilijk te onderscheiden van gewoon HD



En volgens mij is de geluidstream anders (enkel bij UHD) bij mijn surroundsysteem. Hoor geluid voor 90% uit de achterste boxen komen en als deze afstaan hoor je enkel gemompel uit de voorste... Hetwelk ik niet ondervind met al de rest dat speelt op decoder ...



Dus lijkt me handig om appelen niet met peren te moeten vergelijken, snap je?
Bedankt Wim.
@br0ke23,

Oké, en komt er eigenlijk op neer dat ze regelmatig zouden kunnen een zelfde film op een HD zender ook in UHD op het UHD kanaal kunnen zetten.
Goeie morgen,



Al een paar keer decoder laten heropstarten en nog steeds geen kanaal 996.

Heb ook maar 1 decoder.



Wat doe ik verkeerd?
Reputatie 7
Badge +6
Dirkbae, ik zie dat er toch nog een 2de decoder stond aangemeld. Ik vermoed je 'vorige' decoder die je gebruikte voor de V6. Je diende deze best te deactiveren zoals vermeld in de brief.

Ik heb dit bij deze voor je gedaan. Kan je nog eens proberen? Je kan best wel even je decoder opnieuw herstarten dmv de stroomschakelaar achteraan.
Sorry Thomas nog steeds geen kanaal 996
Reputatie 7
Badge +6
Heb nog even aanpassing gedaan. Kan je nog eens herstarten en proberen? Zou nu moeten werken.
👍🏻 het werkt bedankt
ThomasP,

weet je eigenlijk de reden waarom dit UHD kanaal niet werkt op de v6 als je nog een andere HD decoder op de lijn staan hebt of kun je dit ook verwezenlijken door die aanpassing te doen waarover je het hier herhaaldelijk hebt?

Mvg, Martin.
Reputatie 7
Badge +6
Martin, momenteel voor de demo is de vereisten dat er slechts 1 decoder aangemeld mag zijn. Of dit gaat wijzigen na de piloot kan ik nog niet zeggen. Verder moet er ook voldoende bandbreedte zijn. Maar alle testers zijn hierop geselecteerd dus dit zou geen probleem mogen leveren.



Wanneer alle eisen voldoen is UHD mogelijk, maar dit wordt 's nachts per script gecontroleerd en geactiveerd. Vandaar het belang dat je je 'oude' decoder gedurende de piloot afmeld.
Ok bedankt ThomasP, voor de uitleg.