Beantwoord

Internetverbinding valt weg + leds LAN en WiFi op BBOX3 kleuren regelmatig rood

  • 5 oktober 2017
  • 14 reacties
  • 4940 Bekeken

Allen,

Ik merk op dat mijn BBOX3 modem sinds enkele dagen/weken regelmatig (verbinding)problemen heeft, o.a. het volledig wegvallen van de DSL- en WiFi verbinding gedurende enkele seconden tot enkele minuten.

Verder zie ik ook dat de leds van de LAN- en WiFi-verbinding op mijn BBOx3 om de x-aantal tijd voor een tijdje rood worden (zie afbeelding) om een onverklaarbare reden. Er zijn de voorbije maanden geen nieuwe toestellen bijgekomen, er zijn geen IP conflicten in mijn netwerk, de software van de modem is up-to-date en een lijntest geeft geen enkel probleem aan. Waaraan zou dat nog kunnen liggen?



Alvast bedankt voor jullie suggesties.
icon

Beste antwoord door sabineb 5 oktober 2017, 14:48

Hi

Wat je omschrijft duidt toch ergens op een ipconlfict in de router????

Na een nazicht op de bbox3/T dat je staan hebt merk ik toch niet direct een recente reset to factory gebeurd zijn..

Zie ook de laatste update niet helemaal oke was..heb nu laatste firmware gepushed naar die router,

Kan je nu nog een factory reset op die router doen..20 tal sec resetgaatje achteraan..

Blijf je conflicten hebben ( wifi/lan rood) duidt dit dan toch ergens op een ipconflict ,

een i-media server efkes afkoppelen?? v4 decoder ( kan ook de veroorzaker zijn) . kortom eens de device afkoppelen en zien of je een reactie ziet op de router op dat moment??

mvg sabine

https://userbase.be/forum/viewtopic.php?t=40356
Bekijk origineel

14 reacties

heb je de bbox al eens heropgestart eventueel gereset via knopje reset achteraan
vinden ze proximus geen fouten op je internetverbinding 0800 22 800
Dag Martin,

Bedankt voor je snelle reactie. De modem werd al herhaaldelijk herstart en gereset, dit brengt geen soelaas. Ik heb nog geen contact opgenomen met de (business) helpdesk, gezien de lange wachttijden. Een lijntest geeft alleszins geen fouten of storingen.
mss wel moeilijk om praktisch uit te proberen, maar gaat je internet verbinding in het rood als je geen toestellen hebt die connecteren met je bbox.
nb:
via dit Forum, kun je ook eventueel een privébericht aan Het Proximus Team sturen via
    https://nl.forum.proximus.be/inbox/conversation?with=51679
    (daar je tekst invullen in het voorziene tekstveld en nadien klikken op 'Verstuur' = verzenden)
Reputatie 6
Badge +4
Hi

Wat je omschrijft duidt toch ergens op een ipconlfict in de router????

Na een nazicht op de bbox3/T dat je staan hebt merk ik toch niet direct een recente reset to factory gebeurd zijn..

Zie ook de laatste update niet helemaal oke was..heb nu laatste firmware gepushed naar die router,

Kan je nu nog een factory reset op die router doen..20 tal sec resetgaatje achteraan..

Blijf je conflicten hebben ( wifi/lan rood) duidt dit dan toch ergens op een ipconflict ,

een i-media server efkes afkoppelen?? v4 decoder ( kan ook de veroorzaker zijn) . kortom eens de device afkoppelen en zien of je een reactie ziet op de router op dat moment??

mvg sabine

https://userbase.be/forum/viewtopic.php?t=40356
@Martin, reeds geprobeerd zonder resultaat.
@sabineb, een volledige restart/reset is reeds enkele keren gebeurd, een volledige factory reset echter niet. Ik kan eventueel de V4 tv-decoder nog eens afkoppelen, dat heb ik idd nog niet gedaan. Alle andere toestellen heb ik reeds afgekoppeld. Bedankt voor de firmware-push bovendien.
Reputatie 6
Badge +4
Zou het in ieder geval proberen..zie niet direct van op afstand een probleem op die v4 decoder..maar is toch al een ouder type en wil die toch geelimineerd zijn als oorzaker van het probleem :)

zeker eens ook een factory reset doen... want de logs in de router zijn ellenlange..een clean wel eens aan te raden..

mvg sabine
@sabineb, factory reset gedaan, nu maar afwachten. Ik wacht nog even met de v4 decoder opnieuw aan te sluiten. Zal eerst maar eens beginnen met mijn domotica/alarmsysteem/condensatieketel/... terug toe te voegen aan het netwerk en correct te configureren. 😅

Kijkt u nog even na of de meest recente firmware nu op de modem staat a.u.b.?
Badge +4
Je modem staat op de laatste firmware. Je decoder nog niet. Ik heb de update voor je decoder klaar gezet eenmaal als je hem aansluit of herstart zou de decoder deze moeten ophalen.
@sabineb ik heb het hetzelfde probleem met de rode lichtjes om de zoveel tijd.. wat heb je nog van mij om te controleren of de laatste versie goed geïnstalleerd is op de BBOX3 aub?
je kunt ook zelf je laatste software versie controleren op je bbox interface > Http://192.168.1.1 en daar inloggen als User met wachtwoord dat je op de sticker van je bbox terugvindt.
Reputatie 6
Badge +4
Hi Ward,

ik heb geen klantengegevens van je

Kan je die sturen in Privebericht please

Mvg sabineB
Reputatie 6
Badge +4
Hi Ward,

ik heb geen klantengegevens van je

Kan je die sturen in Privebericht please

Mvg sabineB
Hi Ward,

ik heb geen klantengegevens van je

Kan je die sturen in Privebericht please

Mvg sabineB


uhh hoe kan je hier een Privebericht sturen aub? deze link?:
https://nl.forum.proximus.be/inbox/conversation?with=51679
lukt het dan niet om via deze link een privébericht te sturen naar het Proximus team ?
⏩link

Reageer