Internet snelheid te hoog? [lijn uitmeten]

  • 6 december 2010
  • 3 reacties
  • 660 Bekeken

Beste

Mijn adsl gebruikersnaam is fa253744.

Mijn modem valt sinds een paar dagen regelmatig uit (XDSL en Online lampje). Dit is wat de log weergeeft:

12/02/2010 16:05:04 If(PPPoE1) PPP connection ok !
12/02/2010 16:05:03 PPPoE1 get IP:80.200.15.**
12/02/2010 16:05:02 PPPoE1 start PPP
12/02/2010 16:05:02 PPPoE receive PADS
12/02/2010 16:05:01 PPPoE send PADR
12/02/2010 16:05:01 PPPoE receive PADO
12/02/2010 16:05:01 PPPoE send PADI
12/02/2010 16:04:56 PPPoE send PADI
12/02/2010 16:04:51 ADSL Media Up !
12/02/2010 16:04:51 PPPoE send PADI
12/02/2010 16:04:46 PPPoE send PADI
12/02/2010 16:04:41 PPPoE send PADI
12/02/2010 16:04:38 DHCP Client: [ATM11]Send Discover
12/02/2010 16:04:37 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 16:04:35 PPPoE send PADI
12/02/2010 16:04:30 PPPoE send PADI
12/02/2010 16:04:25 PPPoE send PADI
12/02/2010 16:04:20 PPPoE send PADI
12/02/2010 16:04:20 Dial On Demand(PPPoE1)
12/02/2010 16:04:17 PPPoE stop
12/02/2010 16:04:17 PPPoE1 stop PPP
12/02/2010 16:03:37 DHCP Client: [ATM11]Send Discover
12/02/2010 16:03:36 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 16:02:56 sending ACK to 192.168.1.2
12/02/2010 16:02:36 DHCP Client: [ATM11]Send Discover
12/02/2010 16:02:35 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 16:01:35 DHCP Client: [ATM11]Send Discover
12/02/2010 16:01:34 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 16:00:34 DHCP Client: [ATM11]Send Discover
12/02/2010 16:00:33 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 16:00:26 sending ACK to 192.168.1.2
12/02/2010 15:59:33 DHCP Client: [ATM11]Send Discover
12/02/2010 15:59:32 DHCP Client: [ATM11]Could not find DHCP daemon to get information
12/02/2010 15:59:08 If(PPPoE1) PPP connection ok !
12/02/2010 15:59:07 PPPoE1 get IP:80.200.116.**

Na wat opzoek werk op het internet blijkt dat dit misschien komt doordat mijn snelheid te hoog staat. Kunnen jullie dit eens uitmeten?

Ik haal momenteel 4Mbit.

Alvast bedankt!

3 reacties

Ik zou toch eens contact nemen met belgacom om een lijnmeting te laten doen. deze kan aantonenn of er eventueel fouten op de lijn zijn gekomen. eventueel op het netwerk van belgacom. dit kan komen door water of de vriekou.

moest dit zijn zullen ze een technieker of lasser langssturen om dit probleem op te lossen.

Cheers Elix
Ok bedankt Elix!

Ik dacht even door het hier te vragen dat ze het ook al konden uitmeten.
Eva kan dit inderdaad, maar als je belt weet je het direct ;)

Reageer