geen geluid meer bij TV kijken

  • 3 May 2015
  • 8 reacties
  • 3027 Bekeken

Reputatie 4
Badge +2
ik wil een opname bekijken en plots valt het geluid uit. Ik kan naar de opname kijken maar heb geen geluid.

Ook naar een rechtstreekse uitzending kijken is zonder geluid. Bij geen enkele zender heb ik geluid.

Decoder en Tv zijn al eens uitgeschakeld en opnieuw gestart, (niet gereset) maar nog steeds geen geluid.

Bij het opstarten van de TV hoor ik wel de opstarttoon.

Iemand een idee?







8 reacties

Reputatie 7
Badge +3
Bel dan maar naar de technische dienst, voor 21u30. Die kunnen dat nakijken.
@Argenteus,


Als je het nog eens zelf wilt proberen dan kan je best eerst de decoder zonder spanning zetten en dan de bbox modem 15 seconden zonder spanning en als je de modem dan terug laat opstarten dan wachten tot zijn DSL led continu blijft branden en pas dan de decoder weer onder spanning zetten.


Moest het nog niet lukken dan de decoder eventueel nog een factory reset laten doen ▬► Factory Reset Dec


Ter verder info zie mss best ook eens naar ▬►bij decoder problemen daar staat de ganse procedure beschreven.


succes,


groetjes,


Elsa
Reputatie 4
Badge +2
Dank je Elma, ik heb net contact opgenomen en het probleem is vanop afstand door een heel vriendelijke en competente technieker opgelost.

Nogmaals een dankwoordje aan deze persoon van de technische dienst.


Het is zoveel leuker om te kijken met geluid!


Argenteus,


Dat is inderdaad niet altijd wat we te horen krijgen, hier op het forum en sociale media, van de Tecnische helpdesk en als het goed is mag het zeker ook eens gezegd worden.
Argentues,


Hebben ze toevallig ook gezegd wat het probleem was en wat ze gedaan hebben, want dit is altijd interessant op een forum om er iets te kunnen uit leren.


Nog een prettige zondagavond verder,


Elsa
Reputatie 2
Heb net het zelfde probleem voorgehad als Argenteus.


Ik heb de procedure gevolgd als Elsa hierboven beschreven heeft en was terug in orde na een factory reset te doen van de decoder.
Reputatie 4
Badge +2
@ Elsa,


Sorry voor het laat reageren, maar hier mijn antwoordje op je vraag.

Ik vermoed dat de Helpdesker mijn decoder vanop afstand herstartte. Ik heb hem echter vooraf niet moeten uitgeschakelen of stroomloos maken.

Het opstarten scheen mij ook veel sneller te gaan dan wanneer ik dit zelf doe.

Ik belde de Helpdesk omdat ik veronderstelde dat ik op een foute knop van de afstandsbediening had gedrukt en in de handleiding van de afstandsbediening(zowel van TV als decoder) geen oplossing vond.


Het probleem zou waarschijnlijk ook opgelost geweest zijn door de decoder stroomloos te maken en de software opnieuw te laden, maar nooit zo snel als door de helpdesker, die ik bijna onmiddellijker aan de lijn had.






Bedankt voor de Info Argentus,


Het bijzonderste is dat het inderdaad vlug opgelost werd.


Persoonlijk probeer ik liever zelf alle mogelijkheden eerst vooraleer ik beroep doe op de helpdesk , maar dat is dan meer uit louter interesse van mijnentwege.


Alle mogelijkheden zijn dan ook beperkt tot ▬►http://bgctv.skynetblogs.be/#procedurebijdecoderproblemen" rel="nofollow


Elsa


Reageer