Vraag

beeld loopt achter op geluid

  • 4 January 2023
  • 3 reacties
  • 61 Bekeken

Beste,

 

Sinds gisteren loopt het beeld een 4tal seconden achter op het geluid.  Via andere kanalen krijg ik geen gehoor om dit probleem op te lossen.  Graag uw reactie.   We zijn pas aangesloten op jullie net sinds 9december.  Binnen de maand … technische problemen!

Grt


3 reacties

Reputatie 6
Badge +3

@JanMon ik heb enkele wijzigingen op uw lijn uitgevoerd, best nog even de decoder herstarten dat deze alles opnieuw kan inladen.

Idd.  TV aangesloten op nieuwe decoder via hdmi.   kabeltjes reeds in en uitgestoken en de box gereset, maar zonder succes.

 

Als een PX forummedewerker langskomt kan hij een instelling aanpassen.

Best ook vermelden of het gaat om klank die je beluisterd via je TV die aangesloten is met HDMI aan je decoder en als het zowel het geval is bij opnames en live kijken.

Na herstart van de decoder blijft het waarschijnlijk dan maar een tijdje goed ook?

 

NB: ondertussen best zoveel mogelijk (privé) gegevens invullen/aanvullen in je → ForumProfiel (terwijl je ingelogd bent). De met "privé aangeduide tekstvelden kunnen enkel door Proximus medewerkers zelf gelezen worden. In het vak "Ticket (Privé)" kun je nog bijkomende informatie vermelden, (bv. specifieke/privé info m.b.t. uw vraag). Klik tenslotte onderaan links op "sla wijzigingen op" en meldt ook hier van zodra dit gebeurd is.
Zodat de Proximus forummedewerkers (moderators) hiermee direct aan de slag kunnen van zodra ze hier de draad opnemen.

Reageer