Vraag

Wifi werkt niet voor bepaalde sites

  • 4 mei 2021
  • 7 reacties
  • 74 Bekeken

Ik ben sinds 14/4 klant bij Proximus met Flex S pack voor TV en internet.

Sinds de installatie is gebeurd, heeft het nog niet deftig gewerkt.

Mijn Apple toestellen (iPhone, iPad, MacBook) hebben moeilijkheden met connecteren met wifi. Gewone websites lukken vaak wel, ook websites met groot dataverbruik (youtube, netflix, ...). Maar strenger beveiligde websites, zoals webmail, myEbox, myPension, MinFin van de overheid, de site waar mijn loonstrookjes op staan, … kan ik niet raadplegen. Als ik de url ingeef, blijft de pagina laden tot er na een paar minuten de melding komt dat er geen veilige connectie kan worden gemaakt. 

Afstand tot de modem is niet het probleem, want ik zit er echt vlak naast als ik het probeer. 

Als ik van mijn iPhone een hotspot maak en naar die sites ga, ben ik er op 2 seconden. Ook bij familie (met proximus) lukt het wel.  De oorzaak van het probleem ligt dus wel degelijk bij mijn verbinding of mijn modem. 

Ik heb al meerdere keren gebeld naar de klantendienst om het probleem te melden. Er is al een omruiling van de modem gebeurd, dat heeft het probleem niet opgelost. 

Er is een technische interventie aangemaakt op 22 april, met de melding dat ik zou gecontacteerd worden door een technieker, maar die heeft mij (na bijna 2 weken) nog steeds niet gebeld. 

Is er iemand van Proximus die me wel een snelle en correcte oplossing kan aanbieden? 

 


7 reacties

Anders moeten de proximus forummedewerkers als ze hier langskomen eens de “conductor” uitzetten voor je modem.

Reputatie 5
Badge +4

@krisvdh Kan jij je gegevens toevoegen aan je forumprofiel? Dan kijk ik het voor je na.

@DaisyS dank u dat u het wil bekijken. Mijn klantnummer staat in mijn profiel. 

Reputatie 5
Badge +4

@krisvdh Ik heb dit doorgegeven. Van zodra de conductor is uitgeschakeld zullen wij dit laten weten.

@DaisyS is er al een aanpassing gemaakt? Er is nog niets veranderd in de situatie en we zijn (alweer) een week verder. 
Ondertussen heeft er ook nog steeds niemand van Proximus contact met mij opgenomen, alhoewel er sinds 22/04 een technische interventie is aangemaakt voor dit probleem. 
Als dit nog even doorgaat, dan laten jullie mij geen andere keuze dan over te stappen naar Telenet. Het kan toch niet dat een (nieuwe) klant van jullie een maand lang met problemen zit en dat er helemaal niets aan wordt gedaan...

Reputatie 5
Badge +4

@krisvdh Wij hebben de conductor laten uitschakelen. Deze aanpassing is al gedaan.  Ik heb ook net nog eens een meting gedaan en ik zie geen storing.

@DaisyS als die conductor de oplossing was, dan heeft het niet gewerkt, want er is geen verbetering. Zijn er andere mogelijkheden om me te helpen? Misschien dan toch die technische ondersteuning die me 3 weken geleden al zou opbellen? 

Bij een meting van de lijn zal er waarschijnlijk geen storing te zien zijn, want ik heb wel internet toegang, maar niet naar alle websites. 

Als er van jullie uitgeen oplossingen zijn, dan is er maar 1 oplossing voor mij...

Reageer