My Proximus blijft laden

  • 22 December 2015
  • 21 reacties
  • 1078 Bekeken

Beste ik kan al enkele weken niet meer op myproximus via browser (chrome ,win 8.1) had graag kunnen volume packs bij bestellen.

21 reacties

Reputatie 7
Badge +6
Tom_027

Krijg je een foutmelding bij het inloggen of krijg je de invoervelden niet te doen?

Wat vaak helpt is het verwijderen van de 'cookies'. Op volgende pagina vindt je terug hoe je dit doet per browser:
http://www.consumentenbond.nl/internet-privacy/extra/cookies-verwijderen/

Je kan ook eens proberen met een andere browser vb. IE, Firefox. Dit is vaak ook aan te raden.

Mvg
Thomas
Reputatie 7
Badge +6
Dag Tom,
Een tijd terug waren er problemen met de login maar die zijn opgelost.
Tip: doe eens een clean van de cookies van uw browser en probeer dan deze link eens opnieuw:
https://www.belgacom.be/login/nl/?

Groetjes,
Ik kan wel inloggen maar dan kom ik uit op een lege pagina (zoals te zien op de screenshot). Dit is nu toch al een hele tijd zo.

Hoe lossen we dit op?
Reputatie 6
Badge +2
Met welk browser werk je, indien het niet lukt met de huidige browser dan eens met een andere browser proberen.
Andere browsers = zelfde resultaat.
Dat is toch iets dat blijkbaar heel veel voorkomt en soms moeten ze dan iets instellen bij PX en dan lukt het wel, maar wat ze dan juist instellen weet ik ook niet en hebben we het raden naar, valt trouwens met Edge ook af en toe voor en stellen ze dan ook iets in waardoor het weer lukt!?
Reputatie 2
Als het met verschillende browsers het geval is moet je het op een andere plaats zoeken.
Er lijken mij 3 mogelijke oorzaken te zijn. Firewall, antivirus en een advertentie blocker.
Ik denk niet dat je een firewall-programma hebt geïnstalleerd zodat de standaard Windows firewall actief is. Vermits je hier op het forum bent lijkt het mij weinig waarschijnlijk dat het iets met de firewall te maken heeft.
Een AD-blocker lijkt het ook niet omdat hierdoor delen van het venster niet meer getoond worden maar nooit het ganse scherm.
Het lijkt mij heel waarschijnlijk dat de oorzaak in je virusscanner zit.
Ofwel heb je 2 virusscanners actief die elkaar bevechten waardoor je dus eigenaardige resultaten kan verwachten.
Je kan eens een poging ondernemen om je virusscanner even te deactiveren en dan naar de PX site te surfen.
Je kan dit zeker proberen daar kan je niks mee verkeerd doen en dat heb ik bij mijn broer ook allemaal geprobeerd zonder resultaat en dan heeft hij via twitter de vraag gesteld , hebben ze via een pb zijn klantnummer gevraagd en 't was na een half uur in orde.
Wel raar dat het met de browser Edge veel meer voorvalt en ze dan bij PX ook een setting doen en het dan wel marcheert
NB: ook de cookies best niet uitschakelen heb ik ook eens voorgehad en na inschakelen cookies werkte het wel.
Reputatie 2
Ook al voor gehad met verschillende browsers geprobeerd en werd via twitter @Proximus opgelost door een medewerker.
Als ik aanlog op myproximus heb ik ook een leeg wit scherm. Getest op laptops, pc's, tablet. Welke browser ik ook gebruik, browser waar ik reeds heb aangelogd en waar ik nog niet mee was aangelogd. Aangelogd op meerdere fysieke locaties.

Wie kan er mij een eenduidige oplossing geven?
als je een addblocker gebruikt schakel die dan eens uit om te zien of het dan wel werkt
als je een addblocker gebruikt schakel die dan eens uit om te zien of het dan wel werkt
Het merendeel van de toestellen waarop ik heb geprobeerd, heeft geen adblocker staan. Alle browsers staan in laatste versie.
Qua OS gaat het om Win7 home 32bits,Win7 Ent 64bits,Win8 home 64bits,met alle patches geïnstalleerd en Android lollipop.
als je een addblocker gebruikt schakel die dan eens uit om te zien of het dan wel werkt
Het merendeel van de toestellen waarop ik heb geprobeerd, heeft geen adblocker staan. Alle browsers staan in laatste versie.
Qua OS gaat het om Win7 home 32bits,Win7 Ent 64bits,Win8 home 64bits,met alle patches geïnstalleerd en Android lollipop.


Is er al meer info hoe ik dit probleem kan oplossen? Ik kan mij nog altijd niet aanloggen
Reputatie 7
Badge +6
Hasdee,

Heb je al eens geprobeerd om al je cookies te deleten en dan terug in te loggen? Probeer eens Mozilla Firefox als browser.
Als het op die manier nog steeds niet opgelost zou raken, best de helpdesk bellen.
Mvg,
Wim
Hasdee,

Heb je al eens geprobeerd om al je cookies te deleten en dan terug in te loggen? Probeer eens Mozilla Firefox als browser.
Als het op die manier nog steeds niet opgelost zou raken, best de helpdesk bellen.
Mvg,
Wim


Cookies zullen geen invloed zijn, mits ik ook niet kan inloggen op systemen waar ik nog nooit had ingelogd. Browser heeft ook geen invloed, welke ik ook gebruik het probleem blijft. Ik bel de helpdesk en hoop op een oplossing
Is uw computer vrij van virussen en malware ? U zou de eerste niet zijn met "beestjes" die een brower hijack veroorzaken ... enkel een idee .. (alhoewel deze draad al stokoud is ...)
Is uw computer vrij van virussen en malware ? U zou de eerste niet zijn met "beestjes" die een brower hijack veroorzaken ... enkel een idee .. (alhoewel deze draad al stokoud is ...)

Het gaat om een probleem dat voorkomt op meerdere toestellen en OS'en, draaiende binnen verschillende omgevingen. Bij alle ben ik er vrij zeker van ben ze virus- en malwarevrij zijn. Probleem ligt bij proximus, dus zoals gezegd in vorige reactie contacteer ik de helpdesk .
Badge +4
Maak je soms gebruik van een Adblocker ???
Edit : oeps kzie net geen adblock
Ik was u voor hé :-)))
Badge +4
Ja dat mag he 🙂 ik wilde eigenlijk miijn post verwijderen maar zag nergens een optie, dan maar een edit erbij gezet.
Ja ik vindt dit ook niet goed dat je niet kunt verwijderen, is bij mij ook al gebeurd dat ik dan de inhoud moest wissen, en dan moet de PCM dit maar opkuisen, dikke bult eigen schuld zeggen ze dan 😉

Reageer