Vraag

Problemen met lipsynchronisatie


Beste forum

 

Ik ben zowat hopeloos nav aanhoudende lipsynchronisatieproblemen.

Onze installatie 

V7 decoder

Samsung Q80 tv

Sonos Arc

Reeds zowat alles geprobeerd met instellingen in de drie toestellen.

Tevens surround op decoder uitgeschakeld. Niets lijkt te helpen.

 

Wie o wie kan ons helpen?


12 reacties

De proximus medewerkers kunnen ook een instelling doen ivm lipsynchronisatie, dus mss eerst afwachten tot maandag en zij dit kunnen uitvoeren voor u.

Heb je het ook als je stereo instelt op je v7 decoder.

Er worden wel problemen gemeld bij instelling = surround.

hier gaat het ook trouwens over →  geluid en beeld niet synchroon | Proximus Forum

zie ook → V7 Stand van zaken | Proximus Forum

Reputatie 5
Badge +2

@Nikoli Zou je de tv box eerst eens rechtstreeks op de internetbox kunnen aansluiten en zien of het dan nog is?

mijn tv box staat steeds rechtstreeks aangesloten met de modem-router met een UTP kabel via de ethernet LAN 

is dit dat u bedoelt?

het is inderdaad wat 

@Nikoli Zou je de tv box eerst eens rechtstreeks op de internetbox kunnen aansluiten en zien of het dan nog is?

mijn tv box staat steeds rechtstreeks aangesloten met de modem-router met een UTP kabel via de ethernet LAN 

is dit dat u bedoelt?

Dat is inderdaad wat Michael V bedoelt, nu gewoon afwachten tot er morgen gereageerd wordt.

ok merci voor uw snelle antwoord, er staat idd een netwerk switch tussen, ik ga de utp van tvbox naar de modem/router aansluiten

Reputatie 5
Badge +2

@Nikoli Het gaat over een 1 op 1 verbinding. Dit wilt zeggen internetbox utp tvbox. Ik zie dat bij je een verdeler ertussen zit en die kan problemen geven. Daarom de vraag om 1 op 1 te testen.

Reputatie 5
Badge +2

@Tom1 Zou je uw klantennummer in je forumprofiel kunnen aanvullen. Zo kunnen we kijken voor eventuele aanpassingen.

Mijn Klantnummer is ********

 

Uw post is aangepast wegens klantennummer een persoonlijk gegeven is en dit niet zichtbaar voor iedereen moet zijn.

Reputatie 5
Badge +2

@Tom1 Op het klantennummer dat je gaf zijn geen gegevens te vinden. Gelieve uw forumprofiel volledig te maken zodat we op andere gegevens uw klantengegevens kunnen vinden.

*Post verwijderd wegens er persoonlijke gegevens in stonden.

Reputatie 5
Badge +2

@Tom1 Heb je al eens geprobeerd de V7 rechtstreeks op de Bbox aan te sluiten?

Sinds kort hier ook lipsync problemen met V7 decoder. Met '' no surround " geselecteerd is de syncronisatie ok. Maar dan is het geluids quality slecht.

 

Hulp aub?

Reageer