Vraag

po25 foutmelding


Sinds vandaag kunnen we niet meer terugkijken en krijgen we foutmelding P025.

Modem en decoder zijn al uitgetrokken geweest maar niets helpt.

Iemand een idee?


16 reacties

Reputatie 6
Badge +3

https://twitter.com/proximus/status/1390035473121398791?s=19

 

Als er op het forum ineens zoveel meldingen komen dan mag je besluiten dat het algemene fout is.

Reputatie 7
Badge +5

@MartijnH Het is een algemeen probleem, we zijn volop bezig met het op te lossen.

Hier kan ik terug de opnames bekijken. 

Bedankt 

Zelfde hier...

Wij hebben hetzelfde aan de hand :-(

Bij ons juist hetzelfde, ook na reset en reboot van decoder / modem / booster geen verandering ….

Juist modem én decoder afgezet en terug opgestart het is in orde nu. :relaxed:

Hier zelfde probleem! Een schande, want het  is niet de eerste keer dat dit voorvalt!

Tijd dat hieraan iets wordt gedaan, hopelijk houden jullie hier rekening mee bij de betalingen, want zoals ik hier lees, loopt het bij velen fout! Dit is niet oké!!! 

of het altijd helpt weet ik niet, maar bij problemen met opname of replay, eens proberen van 

de opname of tv-replay even stop te zetten , zapt naar een andere zender en terug de opname starten of de aflevering via tv-replay!

Er is meer aan de hand want de tv gids herkent geen programma's, die blijft laden. Modem en decoder zijn afzonderlijk 10 minuten uitgetrokken geweest. Zijn nog geen maand voor internet en tv naar proximus overgeschakeld en hebben er iedere dag meer spijt van...

Hier ook al even hetzelfde. Hier ook alles herstart en gereset. En het helpt niet. Alles in de TV gids "blijft laden" en bij opnamens krijgen we ook de foutmelding p025.

Het zou om een algemene fout gaan, hopelijk kunnen ze het vlug oplossen!

Hier net hetzelfde, alles herstart maar de foutcode blijft terugkeren. Sinds we die V7-decoder hebben, is het niet anders dan miserie 😤

Hier ook al heel de avond zo , opgenomen programma niet beschikbaar doordat je niet kan herkijken ... eerst al 5 maand kunnen wachten tot het eindelijk geinstalleerd was en nu dit 😑

Hier ook het zelfde probleem ik dacht 1st dat het kwam omdat ik een 2de toestel had aangesloten  voor boven met de booster maar nu lees ik hier dat er toch meer mensen met hetzelfde probleem zitten. Heb eigenlijk nog nooit echt problemen gehad met buiten zo van die kleine dingetjes maar is telkens snel opgelost maar nu al de hele dag geen opnames kunnen bekijken is wel raar.

Reageer