Vraag

Monogeluid bij CAZ (HD)


Reputatie 5
Badge +2
  • Grand Master
  • 585 reacties
Sinds dinsdag is het geluid de hele tijd (incl. reclame) op CAZ en CAZ HD in mono ipv stereo. Op andere zenders zijn er geen problemen. Kan dit nagekeken worden?

Alvast bedankt.

Mvg

47 reacties

Reputatie 5
Badge +2
Ik merk dat het probleem op alle vermelde zenders vandaag is opgelost. Het is opnieuw 100% stereo. Bedankt om het op te lossen en voor alle moeite!

Mvg
Reputatie 2
Badge

Dan zou dat dit moeten zijn Unit Mac F4 4B 2A 5E B4 91

Reputatie 7
Badge +4

Moest het een technisch probleem zijn met de zender bijvoorbeeld zou je het op beide decoders hebben en niet slechts op 1 decoder. Ik stuur het in elk geval door naar de betrokken dienst, van zodra ik antwoord krijg laat ik je hier iets weten. 

Reputatie 7
Badge +4
Ik heb dit gemeld aan onze TV-specialisten zodat ze dit kunnen nakijken.
Reputatie 7
Badge +4
Het is onderzocht en er is op dit ogenblik geen probleem (meer?) met het geluid van Caz (HD). Je zou dus toch stereogeluid moeten krijgen nu.
Reputatie 7
Badge +4
Je kan inderdaad best eens een reboot doen van al je toestellen om dit probleem te verhelpen. Hier is geen probleem gevonden op de CAZ (HD), dus al je nog poblemen ondervindt, bevinden die zich waarschijnlijk toch op je installatie. Meestal is di opgelost door alles te herstarten, evt nazicht van bekabeling naar je geluidsinstallatie. Je kan ook eens testen met enkel je TV aangesloten op je decoder.
Reputatie 7
Badge +4

@Hans VG Er was inderdaad vorige week een probleem met de encoder. Vorige week donderdag hebben ze dit hersteld maar blijkbaar is het probleem dan nu teruggekomen.

Ik geef het opnieuw door aan de betrokken dienst.

Reputatie 2
Badge

@WenzelR het geluid is weer super ….de geluidsinstellingen staan perfect,niks gewijzigd…...we houden het in de gaten …..alvast thx van de snelle info’s eh

Inderdaad is een gekend probleem dat hier nu en dan weer op tafel komt :slight_smile:

Reputatie 7
Badge +4

Ik zie 2 decoders aangemeld staan op je lijn. Heb je het op beide decoders ?

Reputatie 2
Badge

Ik zie 2 decoders aangemeld staan op je lijn. Heb je het op beide decoders ?

 

op 1 decoder,met lijnnr 033855318

‘t zal het mac adres zijn dat @HadewychT zal nodig hebben van de decoder (dat op een sticker staat) 

 

Reputatie 7
Badge +4

Kan je beide decoders eens van plaats verwisselen en zien of het probleem dan mee verhuisd met de decoder of zich op dezelfde TV blijft voordoen ?

Reputatie 2
Badge

Heb ik al eens geprobeerd tijdje geleden..was idem

Reputatie 7
Badge +4

@Hans VG  wat wil je juist zeggen met was idem? Was het probleem dan mee verhuisd met de decoder of bleef het zich op dezelfde plaats voordoen? 

Reputatie 2
Badge

Op andere plaats had decoder het ook....had 3tal weken echt goed en normaal geluid....tot zondagavond...dus aan decoder ligt het niet vermoed ik...enbis enkel oo het sports1 kanaal

Reputatie 7
Badge +4

Op andere plaats had decoder het ook....had 3tal weken echt goed en normaal geluid....tot zondagavond...dus aan decoder ligt het niet vermoed ik...enbis enkel oo het sports1 kanaal

Maar je hebt het slecht op 1 van je decoders als ik het goed begrijp ? Staan de geluid instellingen van je decoder wel goed? Kan je eens wisselen van stereo naar dolby en testen of dit een verschil geeft? 

Reputatie 2
Badge

idd,op 1 deco decoder,geluidsinstellingen ook al eens geprobeerd van stereo naar dolby,maar dat blijft zelfde,staat op stereo hier….het probleem is begonnen rond september,heb ook al eens geprobeerd ander hdmi kanaal,maar dat was ook zelfde,ik blijf vermoeden dat het echt technisch probleem is :-( anders moesten we het op meedere zenders hebben

Reputatie 2
Badge

Okee

 

Merci eh @SamuelD:point_up_2:

Reputatie 2
Badge

Geluidsprobleem op Sports1 (wss endoder probleem) is na 14 dagen weer opgedoken.... 😟

Reputatie 2
Badge

Goedemorgen,het geluid op sports1 was 4 dagen goed,sinds vandaag weer mono :-(

Reputatie 5
Badge +2
Het probleem (monogeluid) is er nog steeds op CAZ en CAZ HD en voldoet zich ook al bij Vitaya en Vitaya HD.
Reputatie 5
Badge +2
Intussen is het ook bij de andere Medialaan-zenders vtm Kids, vtm Kids Jr en Q2 inclusief hun HD-zenders. Voorlopig nog geen probleem bij vtm.
zou het echt niet helpen door een de decoder een reset te geven?
Reputatie 5
Badge +2
Mocht dat helpen had ik het reeds gedaan, maar dit hoor je ook via internet (proximustv.be). Er is één geluidsbox die sterker binnenkomt dan de andere merk ik. Als iemand spreekt hoor je die zeer veel sterker in één box dan in de andere. Alsof alle stemmen uit één box komen (monoachtig). Dit is ook enkel bij de Medialaanzenders (behalve vtm) en is geen wijdverspreid probleem over andere zenders. Tenzij er een speciale Medialaankabel is waarop ik getrapt heb :-)

Bedankt om dit te meten.

Mvg

Reageer