Vraag

Wifi/tv problemen

  • 25 January 2020
  • 42 reacties
  • 1063 Bekeken


Toon eerste bericht

42 reacties

Reputatie 7
Badge +4

@Yam2  Ik kijk even na met een collega of we je opnames kunnen teruplaatsen
we houden je op de hoogte

 

mvg

Nee, dat moet een moderator van Proximus zelf doen , dus als ze hier meelezen kunnen ze dit voor u ongedaan maken. Of anders start je eventueel een nieuw topic op met een samenvatting, enfin aan u de keuze uiteraard.

Heeft er dan nog niemand van Proximus zelf gekeken of ze die opnames van hun servers niet kunnen terughalen?

Nee ik heb het gisteren en vandaag gevraagd via sociale media omdat ik nog geen tijd heb gehad om te bellen maar nog geen antwoord gekregen.

Heb trouwens gezien dat ik perongeluk een eerdere reactie van u als antwoord had aangeduid, kan ik dit ongedaan maken? Aangezien het nu lijkt alsof de topic opgelost is.

Merci trouwens voor alle info/hulp!

Heeft er dan nog niemand van Proximus zelf gekeken of ze die opnames van hun servers niet kunnen terughalen?

Is jouw B-Box 3 al eens vervangen geweest ? Want ik begin meer dit te verdenken. Want als je ook deze heel trage snelheden ook bedraad haalt dat is abnormaal. Of heb je je vergist met de benaming want in jouw openingspost spreek je van decoder is vervangen.

Bbox 3 is 2x vervangen geweest, 1x werd ons een nieuwe opgestuurd die we zelf vervangen hebben en een 2de keer heeft de technieker vorige week vrijdag het vervangen. Onze tv decoder is ook 2x vervangen geweest ivm opname bekijken problemen.

Gisteren is de 2de technieker langsgeweest maar probleem helaas niet opgelost, sterker nog we zijn al onze tv opnames (100+) kwijt. 

Als iemand weet hoe/of we de opnames terug kunnen halen dan hoor ik dat graag, aangezien dat nu toch even het belangrijkst is voor ons.

FYI: We hebben de V5 decoder met cloudopslag dus geen harde schijf.

 

Alvast bedankt!

vroeger werden er hier ook technicolors vervangen door sagems wegen problemen met playstation maar later kon proximus op de technicolors software pushen om dit ook te verhelpen.

Reputatie 6
Badge +3

Is jouw B-Box 3 al eens vervangen geweest ? Want ik begin meer dit te verdenken. Want als je ook deze heel trage snelheden ook bedraad haalt dat is abnormaal. Of heb je je vergist met de benaming want in jouw openingspost spreek je van decoder is vervangen.

Wat ik je ook aanraad is om portforwarding te configureren voor jouw PS4 in de configuratie interface van de B-Box 3: https://portforward.com/playstation-4/ (klik op access control,port mapping wanneer je ingelogd bent op 192.168.1.1)  @Martin Dat was een schermafdruk van zijn PlayStation game console.  Om die port mapping te doen moet je ook een vast IP adres instellen op jouw PlayStation 4. Je gebruikt best een IP adres vanaf 192.168.1.128 tot 192.168.1.254. Dat IP adres voer je in bij internal host.

Danku voor de info! Hierover had ik al eerder gelezen maar heeft helaas niet geholpen, toch bedankt

Oké, ja dat had ik niet direct door, ‘k geen gamer :slight_smile:

Reputatie 6
Badge +3

Wat ik je ook aanraad is om portforwarding te configureren voor jouw PS4 in de configuratie interface van de B-Box 3: https://portforward.com/playstation-4/ (klik op access control,port mapping wanneer je ingelogd bent op 192.168.1.1)  @Martin Dat was een schermafdruk van zijn PlayStation game console.  Om die port mapping te doen moet je ook een vast IP adres instellen op jouw PlayStation 4. Je gebruikt best een IP adres vanaf 192.168.1.128 tot 192.168.1.254. Dat IP adres voer je in bij internal host.

Best dat je eens naar de helpdesk belt om te zien of ze je nog beter kunnen verder helpen.

Die schermafdruk hierboven is dit van een V6 decoder?

Zodra ik de One SSID deactiveerde werd ik vanzelf terug uitgelogd, wanneer ik me terug inlogde stond het opnieuw op geactiveerd is dat normaal?

 

nee dat is niet normaal eens je one ssid uitzet door op de One SSID  banner te klikken en dan op "OK" klikken,. dan zou zou dit zo moeten blijven staan.

Nog eens geprobeerd via pc deze keer bleef het wel op gedeactiveerd staan maar heeft t probleem toch niet verholpen helaas.

Toch bedankt voor de moeite

 

Zodra ik de One SSID deactiveerde werd ik vanzelf terug uitgelogd, wanneer ik me terug inlogde stond het opnieuw op geactiveerd is dat normaal?

 

nee dat is niet normaal eens je one ssid uitzet door op de One SSID  banner te klikken en dan op "OK" klikken,. dan zou zou dit zo moeten blijven staan.

Had gisteren al een happy house technieker afspraak gekregen maar pas voor volgende week vrijdag, dat was de eerst beschikbare afspraak dat mogelijk was. Maar dat is echt te lang om in deze omstandigheden te blijven zitten.

Zodra ik de One SSID deactiveerde werd ik vanzelf terug uitgelogd, wanneer ik me terug inlogde stond het opnieuw op geactiveerd is dat normaal?

indien zij het ook niet kunnen oplossen heb je altijd de mogelijkheid om een gratis technieker aan te vragen om die bij u thuis alles te laten analyseren

die kun je hier aanvragen > http://proximus.be/happyhouse

NB: als je de bbox gereset hebt heb je ook terug gekeken of “one SSID” nog uit stond op je bbox3

  • dan kun je gewoon via de bbox3 zijn web GUI http://192.168.1.1 
    (inloggen als User met User wachtwoord dat op een sticker van je bbox/modem/router staat)
    En daar "One SSID"  deactiveren indien die terug opstond na reset.

 

indien zij het ook niet kunnen oplossen heb je altijd de mogelijkheid om een gratis technieker aan te vragen om die bij u thuis alles te laten analyseren

die kun je hier aanvragen > http://proximus.be/happyhouse

NB: als je de bbox gereset hebt heb je ook terug gekeken of “one SSID” nog uit stond op je bbox3

  • dan kun je gewoon via de bbox3 zijn web GUI http://192.168.1.1 
    (inloggen als User met User wachtwoord dat op een sticker van je bbox/modem/router staat)
    En daar "One SSID"  deactiveren indien die terug opstond na reset.

nu als ik hoor dat slimme wifi geactiveerd werd en je daarna problemen hebt zou ik deze eerst uitzetten als volgt :

Als je vermoed dat dit de oorzaak zou zijn van je probleem,
dan kun je gewoon via de bbox3 zijn web GUI http://192.168.1.1 
(inloggen als User met User wachtwoord dat op een sticker van je bbox/modem/router staat)
En daar "One SSID"  deactiveren:
klik op de One SSID  banner en dan op "OK".
(terug aanzetten op de zelfde manier) 

moest je dan nog problemen hebben dan kun je alle toestellen eens heropstarten 

https://www.proximus.be/support/nl/id_sfaqr_restart_global_restart/particulieren/support/televisie/tv-een-probleem-oplossen/uw-toestellen-heropstarten-of-resetten/hoe-herstart-u-uw-toestellen-voor-internet-en-tv.html

Indien je dan toch nog last ondervindt kun je de bbox eens resetten > klik hier

NB:tijdens het weekend komt er niemand langs op het forum die van proximus zelf is.

je kunt wel de helpdesk gratis bellen in het weekend op het gratis nummer 0800 22 800 indien je probleem niet moest opgelost geraken en anders wachten tot maandag voor verder hulp hier door iemand van proximus zelf.

 

 

Vriendelijk bedankt voor alle info en advies! Ik heb elke stap uitgevoerd, zowel de One SSID uitzetten als de bbox resetten, toestellen herstarten heeft allemaal niet geholpen jammer genoeg lijkt wel van kwaad naar erger te gaan. Zeer frustrerend allemaal.

Zal dan eens proberen te bellen, al verwacht ik dat ze gewoon hetzelfde "reset"verhaal zullen adviseren of zullen zeggen dat we moeten wachten op de technieker volgende week.

nu als ik hoor dat slimme wifi geactiveerd werd en je daarna problemen hebt zou ik deze eerst uitzetten als volgt :

Als je vermoed dat dit de oorzaak zou zijn van je probleem,
dan kun je gewoon via de bbox3 zijn web GUI http://192.168.1.1 
(inloggen als User met User wachtwoord dat op een sticker van je bbox/modem/router staat)
En daar "One SSID"  deactiveren:
klik op de One SSID  banner en dan op "OK".
(terug aanzetten op de zelfde manier) 

moest je dan nog problemen hebben dan kun je alle toestellen eens heropstarten 

https://www.proximus.be/support/nl/id_sfaqr_restart_global_restart/particulieren/support/televisie/tv-een-probleem-oplossen/uw-toestellen-heropstarten-of-resetten/hoe-herstart-u-uw-toestellen-voor-internet-en-tv.html

Indien je dan toch nog last ondervindt kun je de bbox eens resetten > klik hier

NB:tijdens het weekend komt er niemand langs op het forum die van proximus zelf is.

je kunt wel de helpdesk gratis bellen in het weekend op het gratis nummer 0800 22 800 indien je probleem niet moest opgelost geraken en anders wachten tot maandag voor verder hulp hier door iemand van proximus zelf.

 

 

Reageer