Vraag

Wifi signaal actief, maar geen internet

  • 23 November 2020
  • 8 reacties
  • 934 Bekeken

Beste - al 2x modem vervangen,  maar het volgende probleem blijft zich voordoen: wifi-signaal is actief, maar onze smartphones (Iphones) vertonen telkens ‘geen internet’ als we ze activeren.  Als we wifi uit en terug aanzetten op Iphone, lukt het weer wel. 


8 reacties

Reputatie 6
Badge +2

Hallo. Ik heb nu sinds een uur of twee ook geen internet weer. Er staat wel verbonden maar er is geen internettoegang. Hoe kan dit.? Heb al 3 keer terug opgestart. Wachtwoord opnieuw ingegeven en blijf dit probleem hebben.

 

Momenteel  zijn er problemen via Wifi omdat My Proximus plat ligt.

Hierdoor is het momenteel niet mogelijk om via Wifi  te verbinden omdat je gebruikersnaam en paswoord niet kan worden geverifieerd door de  Proximus server . Dit heeft te maken met een DNS probleem op de servers die aan het escaleren zijn. Dit is het antwoord dat ik net kreeg van de Technische Support van Proximus .  Ook werd aangeraden om de modem niet te herstarten want dan zou ook de Modem niet meer synchroniseren. Met gevolg geen vast internet en geen TV . 

 

Laat mss ook eens weten als je wilt of ze een oplossing kunnen aanbieden.

Hallo. Ik heb nu sinds een uur of twee ook geen internet weer. Er staat wel verbonden maar er is geen internettoegang. Hoe kan dit.? Heb al 3 keer terug opgestart. Wachtwoord opnieuw ingegeven en blijf dit probleem hebben.

 

Hallo. Ik heb nu sinds een uur of twee ook geen internet weer. Er staat wel verbonden maar er is geen internettoegang. Hoe kan dit.? Heb al 3 keer terug opgestart. Wachtwoord opnieuw ingegeven en blijf dit probleem hebben.

 

Momenteel  zijn er problemen via Wifi omdat My Proximus plat ligt.

Hierdoor is het momenteel niet mogelijk om via Wifi  te verbinden omdat je gebruikersnaam en paswoord niet kan worden geverifieerd door de  Proximus server . Dit heeft te maken met een DNS probleem op de servers die aan het escaleren zijn. Dit is het antwoord dat ik net kreeg van de Technische Support van Proximus .  Ook werd aangeraden om de modem niet te herstarten want dan zou ook de Modem niet meer synchroniseren. Met gevolg geen vast internet en geen TV . 

 

Hartelijk dank voor deze info. Dan wacht ik even af of het morgen terug in orde zal zijn. De tv enz macheert hier wel prima. Bedankt om me dit te laten weten. 

 

Ik geef dit gewoon ter bijkomende info: dat het waarschijnlijk regio gebonden is want niet iedereen ondervindt dit probleem.

probeer eens door One SSID te deactiveren als die actief staat in je bbox:
dit kun je gewoon via de bbox3 zijn Grafische User Web Interface (GUI), door te surfen naar http://192.168.1.1
(daar inloggen als User met het User wachtwoord, dat op een sticker van je bbox staat)
klik op de "One SSID" banner en dan op "OK".
Hiermee is "One SSID" uitgeschakeld,
      (PS: Op identiek de zelfde manier kan "One SSID" weer geactiveerd worden)
 * Hierdoor kun je na de deactivatie weer verschillende namen kiezen voor de verschillende wifi frequentie banden
en tevens de WiFi kanalen terug wijzigen via de GUI van de bbox.
Ook kan je later indien gewenst "One SSID" terug activeren, bv. nadat de oorzaak van het probleem zou gevonden zijn.

 

Bedankt Martin, ik heb Px aan de lijn gehad - ze gaan me contacteren via de technische dienst

Reputatie 7
Badge +4

@Sharon1989 Werkt het ondertussen terug ? 

Reageer