Beantwoord

wifi kanaal gaat naar 1



Toon eerste bericht

260 reacties

Reputatie 5
Badge +2

Hier zie ik zo’n gelijkaardig probleem met hopelijk oplossing: https://nl.forum.proximus.be/archieven-2010-2017-44/b-box-3-wifi-kanaal-veranderen-35007

Het is al van 2016; en ik heb het niet helemaal gelezen, alleen de vraag en het beste antwoord. En het is voetbal ook. En ik weet ook niet welke modem je hebt.

Nog eens gekeken op 5.0 en die blijft ook mooi staan op het k36

Heb eens gekeken op http://mymodem en staat nog altijd mooi op k11 

Ik heb een bbox3V+ (sagemcom)

ik zal een kijken bij mij want ik zet hem ook op kan 11 voor de beste prestaties.

Ik gebruik ook die optimizer niet meer want hij zet mij ook niet op het beste kanaal.

Reputatie 4

Ik moet mijn wifi niet optimaliseren met een Proximus app. Ik heb mijn eigen apparatuur om de wifi te optimaliseren. Daarom dat ik het op kanaal 8 wil hebben. En ik weet ook hoe ik in de modem moet komen. Ik ben geen totale leek. Ik wil gewoon weten hoe het wifi kanaal op 8 te laten staan.

mvg

Reputatie 6
Badge +3

Probeer eens de Wi-Fi te resetten naar begin toestand. Ga terug naar  192.168.1.1, Bij Wi-Fi 2,4 Ghz/5,0 Ghz klik op het  tandwiel icoontje vervolgens bij reset factory settings druk je op reset en op ok. Gebruik je home optimizer app van Proximus? Zie hier: https://www.proximus.be/support/nl/id_sfaqr_wifi_app/particulieren/support/internet/internet-thuis/wifi-netwerk/verbeter-uw-wifi-met-de-home-optimizer-app.html  en hier: https://www.proximus.be/support/nl/id_sfaqr_wifi_channel_wifi/particulieren/support/internet/internet-thuis/wifi-netwerk/sneller-wifi-kanaal-via-de-home-optimizer-app-of-de-modem.html Deze kan er ook voor zorgen dat dit toch automatisch geregeld wordt de kanaalkeuze.

Reputatie 4

Ik zet het op kanaal 8 dus nee het staat niet op automatisch. En one ssid staat ook niet aan en dat ga ik ook nooit aanzetten,dat geeft alleen maar problemen.

mvg

Reputatie 6
Badge +3

Door de kanaal keuze/channel niet op automatic/automatisch te zetten. Surf naar 192.168.1.1, Bij Wi-Fi 2,4 Ghz/5,0 Ghz klik op het  tandwiel icoontje vervolgens bij access point sectie moet je bij channel in plaats van automatic jouw kanaal selecteren. Vergeet dan niet op ok te klikken om te bewaren.Wanneer het niet op automatic staat zo het niet mogen voorvallen. Heb je One SSID ingeschakeld?

Reputatie 4

Nee ik herstart die nooit. Ik heb wel al eens de stroom eraf gehaald omdat ik dacht dat het dan niet meer ging veranderen maar helaas niet dus.

mvg

Herstart je mss de bbox regelmatig ?

Reageer