Vraag

Ik krijg alleen maar geluid met zwart beeld op mijn tv.

  • 5 July 2019
  • 5 reacties
  • 5210 Bekeken

Beste ik kom thuis van mijn werk en zet mijn tv op en constateer ik dat ik alleen maar geluid krijg met zwart beeld.

This topic has been closed for comments

5 reacties

probeer gewoon of het opgelost is door eens de decoder te herstarten door gewoon zijn netspanning te onderbreken via schakelaar achteraan of zijn netstekker uit te trekken.

cfr. > https://www.proximus.be/support/nl/id_sfaqr_restart_global_tvtrouble/particulieren/support/televisie/tv-een-probleem-oplossen/tv-problemen/hoe-herstart-u-uw-toestellen-voor-internet-en-tv.html
PS; Moest het echt niet lukken na het heropstarten, dan kun je best morgen (ook overmorgen zondag) gratis bellen naar de helpdesk 0800 22 800 want er komt in het weekend niemand langs hier op het forum van het Proximus team, pas maandag terug.
Reputatie 4
Badge +2
Of je HDMI-kabel heeft een slecht contact, kan je testen door even je kabel te deconnecteren en weer te connecteren tenzij je HDMI kabel defect moest zijn wat je ook weer kan testen door een andere te nemen.
Gewoon ter info: Het is natuurlijk wel een fout die door velen al gemeld werd! maar je kunt inderdaad wel proberen door een andere HDMI kabel te steken of zelf gewoon de HDMI kabel even los te koppelen en terug te steken, 'k vraag mij af of het mss weer om een V6 decoder gaat.

Ik heb net hetzelfde probleem. Geen issues met de HDMI want het menu ed. kolt gewoon wel in beeld. Hebben een V6 decoder. Router reeds herstart, decoder herstart, gereset, … ik heb het reeds meerdere keren voorgehad, soms werkt bovenstaande methode, soms niet…. lijkt mij vrij random te zijn… help!